<!DOCTYPE html>
<html lang="es">
  <head>
    <meta charset="utf-8">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui">

    <title>Científicos denuncian peligroso proyecto de empresa que busca fertilizar con hierro las costas de Chile y Perú | Resumen.cl</title>
    <meta name="description" content="[resumen.cl] Una empresa canadiense busca experimentar con adici&amp;oacute;n de sulfato de hierro en la..."/>
    <meta property="og:title" content="Científicos denuncian peligroso proyecto de empresa que busca fertilizar con hierro las costas de Chile y Perú | Resumen.cl"/>
    <meta property="og:description" content="[resumen.cl] Una empresa canadiense busca experimentar con adici&amp;oacute;n de sulfato de hierro en la..."/>
    <meta property="og:image" content="https://media.otrasalud.cl/476x249/wp-content/uploads/2017/04/Pseudo_nitzschia_ab2017.jpg/80/0"/>
    <meta property="og:url" content="https://resumen.cl/2017/04/cientificos-denuncian-peligroso-proyecto-empresa-fertilizar-hierro-las-costas-chile-peru/"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@rsumen"/>

    <meta name="google-site-verification" content="2_pphOscsl0_gCZRfE5LyG9D6R29YufdaaPCeGH9TM8"/>
    <meta name="google-site-verification" content="Gl6qrRN7o9o3KOeZ-qij062B2BUgSiPosEf3yU5_jF8"/>

    <meta name="msapplication-config" content="/public/browserconfig.xml">
    <meta name="theme-color" content="#333">
    
    <script src="/cdn-cgi/apps/head/-6i1jeMbliE5-4x7xGvnA19i6M8.js"></script><link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/public/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/public/favicon-16x16.png">
    <link rel="mask-icon" href="/public/safari-pinned-tab.svg" color="#616161">
    <link rel="shortcut icon" href="/public/favicon.ico">
    <link rel="manifest" href="/manifest.json">

    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com/">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com/pagead/">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net/pagead/">
    <link rel="dns-prefetch" href="//www.google-analytics.com/">

    <style>@font-face{font-family:'latobold';src:url(/public/fonts/lato-bold-webfont.woff2) format('woff2') , url(/public/fonts/lato-bold-webfont.woff) format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'pt_serifbold';src:url(/public/fonts/pt_serif-web-bold-webfont.woff2) format('woff2') , url(/public/fonts/pt_serif-web-bold-webfont.woff) format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'pt_serifbold_italic';src:url(/public/fonts/pt_serif-web-bolditalic-webfont.woff2) format('woff2') , url(/public/fonts/pt_serif-web-bolditalic-webfont.woff) format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'pt_serifitalic';src:url(/public/fonts/pt_serif-web-italic-webfont.woff2) format('woff2') , url(/public/fonts/pt_serif-web-italic-webfont.woff) format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'pt_serifregular';src:url(/public/fonts/pt_serif-web-regular-webfont.woff2) format('woff2') , url(/public/fonts/pt_serif-web-regular-webfont.woff) format('woff');font-weight:normal;font-style:normal}body,strong,em,stront em,em strong{font-family:serif}h1,h2,h3,h4,h5,h6{font-family:sans-serif}.fonts-stage-1 body{font-family:pt_serifregular,serif;font-weight:normal;font-style:normal}.fonts-stage-2 strong{font-family:pt_serifbold,serif;font-weight:normal}.fonts-stage-2 em{font-family:pt_serifitalic,serif;font-style:italic}.fonts-stage-2 strong em,.fonts-stage-2 em strong{font-family:pt_serifbold_italic,serif;font-weight:normal;font-style:normal}.fonts-stage-2 h1,.fonts-stage-2 h2,.fonts-stage-2 h3,.fonts-stage-2 h4,.fonts-stage-2 h5,.fonts-stage-2 h6{font-family:latobold,sans-serif;font-style:normal}</style>

    <script>(function(){if(sessionStorage.foftFontsLoaded){document.documentElement.className+=" fonts-stage-1 fonts-stage-2";return;}(function(){function e(e,t){document.addEventListener?e.addEventListener("scroll",t,!1):e.attachEvent("scroll",t)}function t(e){document.body?e():document.addEventListener?document.addEventListener("DOMContentLoaded",function t(){document.removeEventListener("DOMContentLoaded",t),e()}):document.attachEvent("onreadystatechange",function n(){if("interactive"==document.readyState||"complete"==document.readyState)document.detachEvent("onreadystatechange",n),e()})}function n(e){this.a=document.createElement("div"),this.a.setAttribute("aria-hidden","true"),this.a.appendChild(document.createTextNode(e)),this.b=document.createElement("span"),this.c=document.createElement("span"),this.h=document.createElement("span"),this.f=document.createElement("span"),this.g=-1,this.b.style.cssText="max-width:none;display:inline-block;position:absolute;height:100%;width:100%;overflow:scroll;font-size:16px;",this.c.style.cssText="max-width:none;display:inline-block;position:absolute;height:100%;width:100%;overflow:scroll;font-size:16px;",this.f.style.cssText="max-width:none;display:inline-block;position:absolute;height:100%;width:100%;overflow:scroll;font-size:16px;",this.h.style.cssText="display:inline-block;width:200%;height:200%;font-size:16px;max-width:none;",this.b.appendChild(this.h),this.c.appendChild(this.f),this.a.appendChild(this.b),this.a.appendChild(this.c)}function r(e,t){e.a.style.cssText="max-width:none;min-width:20px;min-height:20px;display:inline-block;overflow:hidden;position:absolute;width:auto;margin:0;padding:0;top:-999px;left:-999px;white-space:nowrap;font:"+t+";"}function i(e){var t=e.a.offsetWidth,n=t+100;return e.f.style.width=n+"px",e.c.scrollLeft=n,e.b.scrollLeft=e.b.scrollWidth+100,e.g!==t?(e.g=t,!0):!1}function s(t,n){function r(){var e=s;i(e)&&null!==e.a.parentNode&&n(e.g)}var s=t;e(t.b,r),e(t.c,r),i(t)}function o(e,t){var n=t||{};this.family=e,this.style=n.style||"normal",this.weight=n.weight||"normal",this.stretch=n.stretch||"normal"}function l(){if(null===a){var e=document.createElement("div");try{e.style.font="condensed 100px sans-serif"}catch(t){}a=""!==e.style.font}return a}function c(e,t){return[e.style,e.weight,l()?e.stretch:"","100px",t].join(" ")}var u=null,a=null,f=null;o.prototype.load=function(e,i){var o=this,a=e||"BESbswy",l=i||3e3,h=(new Date).getTime();return new Promise(function(e,i){null===f&&(f=!!window.FontFace);if(f){var p=new Promise(function(e,t){function n(){(new Date).getTime()-h>=l?t():document.fonts.load(c(o,o.family),a).then(function(t){1<=t.length?e():setTimeout(n,25)},function(){t()})}n()}),d=new Promise(function(e,t){setTimeout(t,l)});Promise.race([d,p]).then(function(){e(o)},function(){i(o)})}else t(function(){function t(){var t;if(t=-1!=m&&-1!=g||-1!=m&&-1!=S||-1!=g&&-1!=S)(t=m!=g&&m!=S&&g!=S)||(null===u&&(t=/AppleWebKit\/([0-9]+)(?:\.([0-9]+))/.exec(window.navigator.userAgent),u=!!t&&(536>parseInt(t[1],10)||536===parseInt(t[1],10)&&11>=parseInt(t[2],10))),t=u&&(m==x&&g==x&&S==x||m==T&&g==T&&S==T||m==N&&g==N&&S==N)),t=!t;t&&(null!==C.parentNode&&C.parentNode.removeChild(C),clearTimeout(L),e(o))}function f(){if((new Date).getTime()-h>=l)null!==C.parentNode&&C.parentNode.removeChild(C),i(o);else{var e=document.hidden;if(!0===e||void 0===e)m=p.a.offsetWidth,g=d.a.offsetWidth,S=v.a.offsetWidth,t();L=setTimeout(f,50)}}var p=new n(a),d=new n(a),v=new n(a),m=-1,g=-1,S=-1,x=-1,T=-1,N=-1,C=document.createElement("div"),L=0;C.dir="ltr",r(p,c(o,"sans-serif")),r(d,c(o,"serif")),r(v,c(o,"monospace")),C.appendChild(p.a),C.appendChild(d.a),C.appendChild(v.a),document.body.appendChild(C),x=p.a.offsetWidth,T=d.a.offsetWidth,N=v.a.offsetWidth,f(),s(p,function(e){m=e,t()}),r(p,c(o,'"'+o.family+'",sans-serif')),s(d,function(e){g=e,t()}),r(d,c(o,'"'+o.family+'",serif')),s(v,function(e){S=e,t()}),r(v,c(o,'"'+o.family+'",monospace'))})})},"undefined"!=typeof module?module.exports=o:(window.FontFaceObserver=o,window.FontFaceObserver.prototype.load=o.prototype.load)})();var fontA=new FontFaceObserver('pt_serifregular');Promise.all([fontA.load()]).then(function(){document.documentElement.className+=" fonts-stage-1";var fontB=new FontFaceObserver('pt_serifbold');var fontC=new FontFaceObserver('pt_serifitalic');var fontD=new FontFaceObserver('pt_serifbold_italic');var fontE=new FontFaceObserver('latobold');Promise.all([fontB.load(),fontC.load(),fontD.load(),fontE.load()]).then(function(){document.documentElement.className+=" fonts-stage-2";sessionStorage.foftFontsLoaded=true;});});})();</script>
  <link rel="prefetch" href="/dist/4.e7f6b4a1785625b16b52.js" as="script"><link rel="prefetch" href="/dist/1.115911d7596b1607426d.js" as="script"><link rel="prefetch" href="/dist/2.148b27c0dfad718c3055.js" as="script"><link rel="prefetch" href="/dist/3.5dd4529507612f3e5b91.js" as="script"><link rel="prefetch" href="/dist/5.7326d086e390f51efd90.js" as="script"><link rel="stylesheet" href="/dist/common.9ce4e48e2a8bf4d5abdb.css"></head>
  <body>
    <div id="rsmn" data-server-rendered="true"><nav class="rsmn-navbar"><div class="rsmn-navbar__top container"><div class="row rsmn-navbar__top-container"><div class="rsmn-navbar__clima col-4"><!----><!----> 
        <!----></div><div class="rsmn-navbar__logo col-4"><a href="/" class="rsmn-navbar__logo-link"><svg width="150" height="40" viewBox="0 0 355 86" fill="#262626" class="rsmn-navbar__logo-icon"><g id="resumen_logo" fill-rule="nonzero"><path d="M307.77,22.638 L307.77,34.135 L310.667,34.135 L310.667,50.839 L307.77,50.839 L307.77,62.336 L330.648,62.336 L330.648,50.839 L327.709,50.839 L327.709,39.296 C327.709,38.3 325.35,44.124 325.775,43.49 C326.513,42.373 330.108,35.177 331.415,35.177 C333.744,35.177 334.908,36.7 334.908,39.748 L334.908,62.336 L354.932,62.336 L354.932,50.839 L352.035,50.839 L352.035,34.407 C352.035,30.937 351.268,28.221 349.734,26.259 C347.234,23.091 343.699,21.507 339.127,21.507 C336.684,21.507 334.525,22.065 332.65,23.182 C331.004,24.177 329.356,25.943 327.709,28.477 L327.709,22.638 L307.779,22.638 L307.77,22.638 Z M281.18,38.843 C281.266,37.154 281.436,35.825 281.692,34.86 C282.231,32.597 283.422,31.251 285.228,31.465 C289.794,32.008 289.047,33.925 289.19,38.843 L281.18,38.843 Z M293.11,48.756 C292.825,50.356 292.456,51.487 292.002,52.152 C291.064,53.48 289.63,54.143 287.699,54.143 C285.313,54.143 283.623,53.087 282.629,50.974 C282.033,49.677 281.608,47.867 281.352,45.542 L304.144,45.542 C304.059,42.133 303.86,39.537 303.548,37.757 C302.582,32.356 300.097,28.161 296.092,25.173 C292.797,22.729 288.863,21.507 284.291,21.507 C278.668,21.507 273.91,23.393 270.019,27.165 C265.957,31.119 263.927,36.113 263.927,42.148 C263.927,45.437 264.523,48.501 265.717,51.336 C267.051,54.476 268.953,57.055 271.425,59.077 C275.031,62.004 279.533,63.467 284.931,63.467 C290.867,63.467 297.128,61.597 303.718,57.855 L303.718,48.756 L293.108,48.756 L293.11,48.756 Z M192.36,34.135 L195.256,34.135 L195.256,50.839 L192.36,50.839 L192.36,62.336 L215.323,62.336 L215.323,50.839 L212.426,50.839 L212.426,40.835 C212.426,38.873 212.526,37.621 212.725,37.078 C213.178,35.81 214.116,35.177 215.537,35.177 C216.758,35.177 217.567,35.6 217.966,36.445 C218.278,37.079 218.435,38.588 218.435,40.971 L218.435,62.336 L238.032,62.336 L238.032,50.839 L235.178,50.839 L235.178,40.835 C235.178,38.873 235.278,37.621 235.477,37.078 C235.93,35.81 236.854,35.177 238.246,35.177 C239.467,35.177 240.276,35.6 240.675,36.445 C240.987,37.079 241.143,38.588 241.143,40.971 L241.143,62.336 L260.869,62.336 L260.869,50.839 L257.973,50.839 L257.973,34.724 C257.973,33.035 257.93,31.872 257.845,31.239 C257.616,29.278 256.922,27.543 255.757,26.034 C253.456,23.016 250.119,21.508 245.745,21.508 C242.819,21.508 240.292,22.353 238.162,24.042 C236.97,24.978 235.719,26.487 234.413,28.569 C233.333,26.366 232.14,24.752 230.834,23.725 C228.932,22.247 226.489,21.508 223.507,21.508 C220.922,21.508 218.736,22.112 216.945,23.318 C215.383,24.345 213.878,26.095 212.429,28.569 L212.429,22.639 L192.364,22.639 L192.364,34.135 L192.36,34.135 Z M187.76,62.336 L187.76,50.839 L184.863,50.839 L184.863,22.638 L164.925,22.638 L164.925,34.135 L167.821,34.135 L167.821,45.723 C167.821,46.719 167.623,47.519 167.225,48.121 C166.458,49.268 165.478,49.842 164.286,49.842 C163.149,49.842 162.225,49.419 161.516,48.574 C160.92,47.88 160.621,46.763 160.621,45.224 L160.621,22.638 L140.598,22.638 L140.598,34.135 L143.494,34.135 L143.494,50.566 C143.494,54.037 144.261,56.753 145.795,58.714 C148.294,61.882 151.774,63.466 156.233,63.466 C158.704,63.466 160.933,62.862 162.921,61.655 C164.539,60.66 166.173,58.939 167.819,56.495 L167.819,62.335 L187.749,62.335 L187.76,62.336 Z M130.67,22.412 L129.989,24.404 C126.978,22.503 123.541,21.552 119.679,21.552 C114.851,21.552 111.144,22.864 108.56,25.49 C106.117,27.965 104.896,31.178 104.896,35.132 C104.896,40.382 108.034,44.094 114.312,46.267 C118.061,47.595 120.319,48.5 121.085,48.983 C122.25,49.768 122.832,50.764 122.832,51.97 C122.832,52.665 122.604,53.253 122.15,53.736 C121.468,54.521 120.489,54.913 119.211,54.913 C115.49,54.913 113.274,52.711 112.565,48.305 L104.811,48.305 L104.811,62.337 L110.732,62.337 L112.138,59.621 C113.785,60.978 115.178,61.884 116.313,62.337 C118.216,63.091 120.431,63.468 122.959,63.468 C127.646,63.468 131.238,62.187 133.738,59.621 C136.351,56.934 137.657,53.374 137.657,48.937 C137.657,44.773 136.52,41.635 134.249,39.523 C132.402,37.802 129.52,36.294 125.6,34.996 C123.613,34.333 122.391,33.85 121.936,33.548 C120.8,32.855 120.232,31.98 120.232,30.923 C120.232,30.169 120.516,29.535 121.084,29.022 C121.652,28.479 122.461,28.208 123.513,28.208 C125.444,28.208 126.991,28.917 128.156,30.335 C128.923,31.24 129.363,32.614 129.477,34.454 L136.549,34.454 L136.549,22.412 L130.659,22.412 L130.67,22.412 Z M79.12,38.843 C79.205,37.154 79.376,35.825 79.631,34.86 C80.17,32.597 81.349,31.465 83.168,31.465 C85.667,31.465 86.987,33.925 87.129,38.843 L79.119,38.843 L79.12,38.843 Z M91.05,48.756 C90.766,50.356 90.396,51.487 89.943,52.152 C89.005,53.48 87.571,54.143 85.64,54.143 C83.254,54.143 81.564,53.087 80.571,50.974 C79.974,49.677 79.548,47.867 79.292,45.542 L102.085,45.542 C102,42.133 101.801,39.537 101.488,37.757 C100.522,32.356 98.038,28.161 94.033,25.173 C90.738,22.729 86.804,21.507 82.231,21.507 C76.608,21.507 71.851,23.393 67.96,27.165 C63.898,31.119 61.867,36.113 61.867,42.148 C61.867,45.437 62.464,48.501 63.657,51.336 C64.991,54.476 66.895,57.055 69.365,59.077 C72.971,62.004 77.474,63.467 82.87,63.467 C88.806,63.467 95.068,61.597 101.658,57.855 L101.658,48.756 L91.058,48.756 L91.05,48.756 Z M24.801,14.128 L27.273,14.128 C28.551,14.128 29.545,14.158 30.255,14.218 C31.248,14.279 32.144,14.596 32.939,15.168 C34.501,16.254 35.282,18.065 35.282,20.6 C35.282,24.855 32.555,26.982 27.102,26.982 L24.801,26.982 L24.801,14.128 L24.801,14.128 Z M56.243,48.756 L45.763,33.592 C48.972,32.204 51.393,30.212 53.026,27.617 C54.659,25.022 55.476,21.884 55.476,18.201 C55.476,15.184 54.908,12.347 53.771,9.691 C52.55,6.855 50.86,4.667 48.702,3.128 C47.367,2.193 45.763,1.529 43.888,1.136 C42.014,0.744 39.443,0.548 36.177,0.548 L0.773,0.548 L0.773,14.128 L5.375,14.128 L5.375,48.755 L0.773,48.755 L0.773,62.335 L29.231,62.335 L29.231,48.755 L24.8,48.755 L24.8,32.823 L41.672,62.336 L60.118,62.336 L60.118,48.756 L56.243,48.756 L56.243,48.756 Z" id="resumen-nombre"></path><path d="M238.56,79.345 C239.071,79.258 239.668,79.031 239.668,78.465 C239.668,77.812 238.712,77.595 238.103,77.595 C236.961,77.595 235.853,78.421 235.853,79.552 C235.853,81.15 237.908,80.683 237.908,81.367 C237.908,81.78 237.538,81.932 237.146,81.932 C236.777,81.932 236.342,81.714 236.254,81.149 C235.743,81.356 235.298,81.661 235.298,82.161 C235.298,82.911 236.527,82.976 237.037,82.976 C238.212,82.976 239.343,82.237 239.343,81.051 C239.343,79.496 237.277,80.03 237.277,79.213 C237.277,78.801 237.625,78.637 237.908,78.637 C238.228,78.638 238.518,78.878 238.568,79.345 L238.56,79.345 Z M232.028,82.977 C233.723,82.977 234.985,81.466 234.985,79.705 C234.985,78.4 234.17,77.606 232.821,77.606 C231.103,77.606 229.908,79.031 229.908,80.792 C229.898,82.085 230.688,82.977 232.018,82.977 L232.028,82.977 Z M232.528,78.584 C232.974,78.584 233.191,79.204 233.191,79.986 C233.191,80.975 232.854,81.998 232.321,81.998 C231.886,81.998 231.658,81.389 231.658,80.628 C231.658,79.628 231.988,78.584 232.528,78.584 L232.528,78.584 Z M228.688,74.801 C228.046,74.801 227.58,75.203 227.503,75.703 C227.741,75.735 227.839,75.974 227.839,76.214 C227.839,77.083 227.132,81.041 227.132,81.986 C227.132,82.443 227.252,82.976 228.101,82.976 C228.71,82.976 229.037,82.497 229.166,82.139 C228.894,81.964 228.818,81.737 228.818,81.487 C228.818,80.91 229.513,76.584 229.513,75.779 C229.533,75.258 229.363,74.801 228.703,74.801 L228.688,74.801 Z M221.343,82.367 C221.951,82.726 222.724,82.976 223.463,82.976 C225.344,82.976 226.42,81.313 226.42,79.649 C226.42,78.312 225.789,77.605 224.974,77.605 C224.485,77.605 223.898,77.931 223.529,78.529 C223.681,77.573 223.877,76.191 223.877,75.746 C223.877,75.278 223.725,74.801 223.028,74.801 C222.453,74.801 221.974,75.149 221.865,75.703 C222.072,75.735 222.202,75.888 222.202,76.246 C222.192,76.779 221.562,81.03 221.332,82.367 L221.343,82.367 Z M223.342,79.759 C223.571,79.041 223.886,78.595 224.114,78.595 C224.495,78.595 224.69,79.269 224.69,79.922 C224.69,81.28 224.222,82.009 223.722,82.009 C223.504,82.009 223.277,81.901 223.059,81.672 C223.149,81.02 223.259,80.324 223.339,79.759 L223.342,79.759 Z M219.649,81.411 C219.311,81.9 218.986,81.998 218.681,81.998 C218.213,81.998 217.823,81.737 217.823,80.922 C217.92,80.933 218.029,80.943 218.148,80.943 C219.551,80.943 220.692,80.236 220.692,78.899 C220.692,78.05 219.997,77.594 219.213,77.594 C217.321,77.594 216.104,79.344 216.104,81.084 C216.104,82.475 217.279,82.976 218.376,82.976 C219.3,82.976 220.225,82.618 220.225,82.084 C220.245,81.823 219.975,81.563 219.665,81.411 L219.649,81.411 Z M218.045,80.236 C217.991,80.236 217.936,80.236 217.881,80.225 C217.957,79.181 218.295,78.573 218.621,78.573 C218.806,78.573 218.979,78.768 218.979,79.03 C218.979,79.628 218.649,80.236 218.039,80.236 L218.045,80.236 Z M213.379,81.737 C213.367,81.835 213.367,81.922 213.367,82.019 C213.367,82.54 213.51,82.976 214.226,82.976 C214.857,82.976 215.183,82.508 215.291,82.15 C215.02,81.986 214.943,81.758 214.943,81.519 C214.943,81.117 215.411,78.91 215.411,78.453 C215.411,77.866 215.042,77.671 214.563,77.671 C214.334,77.671 214.051,77.736 213.801,77.823 C213.746,78.758 213.616,79.541 213.452,80.508 C213.258,81.345 212.779,81.987 212.452,81.987 C212.191,81.987 212.105,81.749 212.105,81.389 C212.115,80.487 212.54,79.378 212.54,78.595 C212.54,78.008 212.301,77.595 211.594,77.595 C211.115,77.595 210.583,77.9 210.495,78.497 C210.811,78.595 210.833,78.834 210.833,79.062 C210.833,79.736 210.397,81.215 210.397,81.726 C210.397,82.443 210.811,82.976 211.604,82.976 C212.394,82.977 213.054,82.346 213.394,81.737 L213.379,81.737 Z M206.584,79.671 C206.813,78.997 207.138,78.584 207.367,78.584 C207.703,78.584 207.91,79.084 207.91,79.813 C207.91,81.237 207.421,82.009 206.921,82.009 C206.692,82.009 206.454,81.901 206.246,81.672 C206.376,80.986 206.506,80.258 206.586,79.671 L206.584,79.671 Z M208.206,77.605 C207.662,77.605 207.107,77.963 206.705,78.616 C206.716,78.562 206.716,78.475 206.716,78.475 C206.716,77.887 206.39,77.594 205.792,77.594 C205.291,77.594 204.781,77.909 204.693,78.496 C204.944,78.561 205.031,78.767 205.031,79.04 C205.031,79.735 204.226,83.628 204.226,84.562 C204.226,85.095 204.421,85.617 205.107,85.617 C205.52,85.617 206.009,85.465 206.259,84.78 C205.988,84.606 205.911,84.355 205.911,84.095 C205.911,83.888 205.975,83.333 206.128,82.486 C206.476,82.823 206.89,82.975 207.28,82.975 C208.432,82.975 209.628,81.605 209.628,79.561 C209.638,78.148 208.988,77.605 208.208,77.605 L208.206,77.605 Z M199.458,81.65 C199.35,80.725 199.164,79.464 198.936,78.551 C198.773,77.899 198.404,77.615 198.012,77.615 C197.599,77.615 197.12,77.92 196.783,78.387 C197.588,79.006 198.414,82.257 198.435,82.833 C197.903,83.746 197.272,84.388 196.522,84.388 C196.119,84.388 195.652,84.095 195.554,83.714 C195.032,83.985 194.793,84.29 194.793,84.562 C194.793,85.007 195.401,85.367 196.38,85.367 C198.261,85.367 199.022,84.355 199.99,82.91 C200.804,81.692 201.859,79.605 201.859,78.464 C201.859,77.963 201.641,77.605 200.924,77.605 C200.619,77.605 200.272,77.713 200.043,77.876 C200.163,78.126 200.206,78.333 200.206,78.627 C200.156,79.639 199.786,80.813 199.456,81.65 L199.458,81.65 Z M193.126,79.345 C193.637,79.258 194.235,79.031 194.235,78.465 C194.235,77.812 193.277,77.595 192.669,77.595 C191.527,77.595 190.419,78.421 190.419,79.552 C190.419,81.15 192.474,80.683 192.474,81.367 C192.474,81.78 192.104,81.932 191.712,81.932 C191.343,81.932 190.908,81.714 190.82,81.149 C190.309,81.356 189.864,81.661 189.864,82.161 C189.864,82.911 191.093,82.976 191.603,82.976 C192.778,82.976 193.909,82.237 193.909,81.051 C193.909,79.496 191.843,80.03 191.843,79.213 C191.843,78.801 192.191,78.637 192.474,78.637 C192.794,78.638 193.074,78.878 193.134,79.345 L193.126,79.345 Z M186.584,82.977 C188.28,82.977 189.541,81.466 189.541,79.705 C189.541,78.4 188.726,77.606 187.377,77.606 C185.659,77.606 184.464,79.031 184.464,80.792 C184.454,82.085 185.244,82.977 186.574,82.977 L186.584,82.977 Z M187.084,78.584 C187.53,78.584 187.748,79.204 187.748,79.986 C187.748,80.975 187.41,81.998 186.877,81.998 C186.442,81.998 186.215,81.389 186.215,80.628 C186.215,79.628 186.555,78.584 187.085,78.584 L187.084,78.584 Z M183.005,77.095 C183.723,77.095 184.07,76.563 184.07,76.051 C184.07,75.605 183.799,75.17 183.233,75.17 C182.548,75.17 182.168,75.735 182.168,76.258 C182.178,76.692 182.438,77.095 183.008,77.095 L183.005,77.095 Z M182.858,77.595 C182.216,77.595 181.75,77.997 181.672,78.497 C181.911,78.529 182.01,78.768 182.01,79.008 C182.01,79.639 181.521,81.041 181.521,81.987 C181.521,82.759 181.967,82.977 182.445,82.977 C182.891,82.977 183.347,82.727 183.554,82.14 C183.283,81.965 183.206,81.738 183.206,81.488 C183.206,80.911 183.684,79.379 183.684,78.574 C183.694,78.051 183.534,77.595 182.864,77.595 L182.858,77.595 Z M179.204,80.334 C179.356,79.759 179.693,78.834 180.357,78.834 C180.519,78.834 180.792,78.91 181.031,79.105 C181.27,78.91 181.455,78.518 181.455,78.181 C181.455,77.866 181.303,77.605 180.9,77.605 C180.476,77.605 179.889,77.986 179.444,78.887 C179.476,78.702 179.487,78.616 179.487,78.486 C179.487,77.954 179.226,77.594 178.585,77.594 C177.9,77.594 177.52,78.073 177.465,78.496 C177.715,78.551 177.802,78.79 177.802,79.051 C177.802,79.616 177.367,82.03 177.367,82.28 C177.367,82.595 177.562,82.889 178.193,82.889 C178.432,82.889 178.856,82.824 179.117,82.703 C179.096,82.54 179.074,82.355 179.074,82.182 C179.084,81.683 179.104,81.356 179.214,80.334 L179.204,80.334 Z M174.904,80.334 C175.056,79.759 175.393,78.834 176.056,78.834 C176.219,78.834 176.491,78.91 176.73,79.105 C176.969,78.91 177.154,78.518 177.154,78.181 C177.154,77.866 177.002,77.605 176.6,77.605 C176.176,77.605 175.588,77.986 175.144,78.887 C175.175,78.702 175.187,78.616 175.187,78.486 C175.187,77.954 174.925,77.594 174.285,77.594 C173.599,77.594 173.219,78.073 173.165,78.496 C173.415,78.551 173.502,78.79 173.502,79.051 C173.502,79.616 173.066,82.03 173.066,82.28 C173.066,82.595 173.262,82.889 173.893,82.889 C174.132,82.889 174.556,82.824 174.817,82.703 C174.796,82.54 174.774,82.355 174.774,82.182 C174.784,81.683 174.804,81.356 174.914,80.334 L174.904,80.334 Z M170.124,81.737 C170.112,81.835 170.112,81.922 170.112,82.008 C170.112,82.627 170.329,82.976 170.949,82.976 C171.514,82.976 171.863,82.661 172.037,82.15 C171.766,81.975 171.689,81.758 171.689,81.519 C171.689,80.638 171.95,79.41 172.178,78.333 C171.526,77.887 170.753,77.615 170.014,77.615 C168.101,77.615 167.112,79.42 167.112,81.04 C167.112,82.345 167.71,82.976 168.482,82.976 C169.072,82.977 169.692,82.552 170.112,81.737 L170.124,81.737 Z M170.182,80.813 C169.943,81.551 169.54,82.008 169.281,82.008 C168.965,82.008 168.813,81.42 168.813,80.736 C168.813,79.758 169.128,78.584 169.791,78.584 C169.998,78.584 170.227,78.703 170.455,78.976 L170.185,80.813 L170.182,80.813 Z M161.462,82.367 C162.071,82.726 162.843,82.976 163.583,82.976 C165.464,82.976 166.54,81.313 166.54,79.649 C166.54,78.312 165.909,77.605 165.095,77.605 C164.605,77.605 164.018,77.931 163.648,78.529 C163.8,77.573 163.997,76.191 163.997,75.746 C163.997,75.278 163.845,74.801 163.148,74.801 C162.572,74.801 162.094,75.149 161.985,75.703 C162.192,75.735 162.322,75.888 162.322,76.246 C162.312,76.779 161.682,81.03 161.452,82.367 L161.462,82.367 Z M163.472,79.759 C163.701,79.041 164.016,78.595 164.244,78.595 C164.624,78.595 164.82,79.269 164.82,79.922 C164.82,81.28 164.352,82.009 163.852,82.009 C163.634,82.009 163.406,81.901 163.188,81.672 C163.278,81.02 163.388,80.324 163.468,79.759 L163.472,79.759 Z M157.628,79.345 C158.139,79.258 158.736,79.031 158.736,78.465 C158.736,77.812 157.779,77.595 157.171,77.595 C156.029,77.595 154.921,78.421 154.921,79.552 C154.921,81.15 156.975,80.683 156.975,81.367 C156.975,81.78 156.606,81.932 156.214,81.932 C155.844,81.932 155.41,81.714 155.322,81.149 C154.811,81.356 154.365,81.661 154.365,82.161 C154.365,82.911 155.593,82.976 156.105,82.976 C157.279,82.976 158.41,82.237 158.41,81.051 C158.41,79.496 156.344,80.03 156.344,79.213 C156.344,78.801 156.692,78.637 156.974,78.637 C157.294,78.638 157.574,78.878 157.634,79.345 L157.628,79.345 Z M151.084,82.977 C152.78,82.977 154.041,81.466 154.041,79.705 C154.041,78.4 153.226,77.606 151.878,77.606 C150.16,77.606 148.964,79.031 148.964,80.792 C148.954,82.085 149.754,82.977 151.074,82.977 L151.084,82.977 Z M151.584,78.584 C152.029,78.584 152.246,79.204 152.246,79.986 C152.246,80.975 151.91,81.998 151.377,81.998 C150.942,81.998 150.713,81.389 150.713,80.628 C150.713,79.628 151.053,78.584 151.583,78.584 L151.584,78.584 Z M147.753,74.801 C147.113,74.801 146.644,75.203 146.568,75.703 C146.808,75.735 146.905,75.974 146.905,76.214 C146.905,77.083 146.198,81.041 146.198,81.986 C146.198,82.443 146.318,82.976 147.166,82.976 C147.774,82.976 148.101,82.497 148.231,82.139 C147.959,81.964 147.883,81.737 147.883,81.487 C147.883,80.91 148.579,76.584 148.579,75.779 C148.579,75.258 148.419,74.801 147.759,74.801 L147.753,74.801 Z M142.419,81.411 C142.082,81.9 141.755,81.998 141.451,81.998 C140.983,81.998 140.592,81.737 140.592,80.922 C140.69,80.933 140.799,80.943 140.919,80.943 C142.321,80.943 143.462,80.236 143.462,78.899 C143.462,78.05 142.767,77.594 141.984,77.594 C140.092,77.594 138.875,79.344 138.875,81.084 C138.875,82.475 140.049,82.976 141.147,82.976 C142.072,82.976 142.995,82.618 142.995,82.084 C142.995,81.823 142.725,81.563 142.425,81.411 L142.419,81.411 Z M140.805,80.236 C140.751,80.236 140.696,80.236 140.641,80.225 C140.717,79.181 141.055,78.573 141.381,78.573 C141.566,78.573 141.739,78.768 141.739,79.03 C141.729,79.628 141.409,80.236 140.799,80.236 L140.805,80.236 Z M136.599,78.139 C136.186,77.78 135.849,77.606 135.446,77.606 C134.12,77.606 133.109,79.182 133.109,81.042 C133.109,82.347 133.695,82.978 134.478,82.978 C135.087,82.978 135.707,82.553 136.12,81.739 C136.109,81.814 136.109,81.902 136.109,81.977 C136.109,82.62 136.414,82.978 137.033,82.978 C137.501,82.978 137.925,82.749 138.132,82.141 C137.861,81.955 137.795,81.76 137.795,81.498 C137.795,80.966 138.491,76.486 138.491,75.769 C138.491,75.062 138.175,74.801 137.654,74.801 C137.056,74.801 136.546,75.192 136.48,75.703 C136.655,75.735 136.817,75.866 136.817,76.235 C136.817,76.334 136.717,77.476 136.597,78.139 L136.599,78.139 Z M136.217,80.813 C135.978,81.541 135.553,82.008 135.304,82.008 C134.956,82.008 134.825,81.366 134.825,80.682 C134.825,79.431 135.272,78.583 135.771,78.583 C135.956,78.583 136.217,78.659 136.478,78.975 L136.208,80.813 L136.217,80.813 Z M131.487,79.345 C131.998,79.258 132.596,79.031 132.596,78.465 C132.596,77.812 131.639,77.595 131.03,77.595 C129.888,77.595 128.78,78.421 128.78,79.552 C128.78,81.15 130.835,80.683 130.835,81.367 C130.835,81.78 130.465,81.932 130.074,81.932 C129.704,81.932 129.27,81.714 129.183,81.149 C128.672,81.356 128.226,81.661 128.226,82.161 C128.226,82.911 129.454,82.976 129.965,82.976 C131.139,82.976 132.27,82.237 132.27,81.051 C132.27,79.496 130.204,80.03 130.204,79.213 C130.204,78.801 130.552,78.637 130.834,78.637 C131.154,78.638 131.444,78.878 131.494,79.345 L131.487,79.345 Z M126.914,81.411 C126.577,81.9 126.25,81.998 125.946,81.998 C125.479,81.998 125.088,81.737 125.088,80.922 C125.186,80.933 125.295,80.943 125.414,80.943 C126.816,80.943 127.958,80.236 127.958,78.899 C127.958,78.05 127.262,77.594 126.479,77.594 C124.586,77.594 123.37,79.344 123.37,81.084 C123.37,82.475 124.544,82.976 125.642,82.976 C126.566,82.976 127.49,82.618 127.49,82.084 C127.5,81.823 127.23,81.563 126.92,81.411 L126.914,81.411 Z M125.3,80.236 C125.246,80.236 125.192,80.236 125.137,80.225 C125.213,79.181 125.55,78.573 125.876,78.573 C126.062,78.573 126.235,78.768 126.235,79.03 C126.235,79.628 125.905,80.236 125.295,80.236 L125.3,80.236 Z M116.335,82.292 C116.889,82.781 117.759,82.977 118.705,82.977 C121.423,82.977 122.923,80.759 122.923,78.476 C122.923,76.247 121.194,75.551 119.074,75.551 C118.41,75.551 117.432,75.638 117.193,75.681 C117.143,77.671 116.723,80.53 116.333,82.292 L116.335,82.292 Z M118.863,76.67 C119.004,76.66 119.178,76.649 119.309,76.649 C120.461,76.649 121.135,77.323 121.135,78.714 C121.135,79.986 120.678,81.878 119.167,81.878 C118.797,81.878 118.46,81.813 118.167,81.607 C118.477,80.096 118.727,78.258 118.857,76.67 L118.863,76.67 Z" id="desde-los-barrios"></path></g></svg></a></div><div class="rsmn-navbar__social col-4"><a href="https://www.facebook.com/PeriodicoResumenConcepcion" target="_blank" rel="noopener noreferrer" class="btn-social btn-nav facebook"><span>Siguenos</span><svg width="14" height="14" viewBox="0 0 96 96"><path fill="#333" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803   c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654   c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246   c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path></svg></a><a href="https://twitter.com/rsumen" target="_blank" rel="noopener noreferrer" class="btn-social btn-nav twitter"><span>Siguenos</span><svg width="16" height="16" viewBox="0 0 612 612"><path fill="#333" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411    c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513    c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101    c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104    c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194    c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485    c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"></path></svg></a></div></div></div><div class="rsmn-navbar__bottom"><div class="rsmn-navbar__hidden-icon" style="display:none;"><svg width="25" height="15" viewBox="0 0 230 139" fill="#262626"><path d="M177.377796,84.6439614 C177.56944,80.9217216 177.954982,77.9911193 178.527659,75.86318 C179.745161,70.8729972 182.405628,68.3768032 186.504551,68.3768032 C192.141133,68.3768032 195.117249,73.8013944 195.432897,84.6461665 L177.373287,84.6461665 L177.377796,84.6461665 L177.377796,84.6439614 Z M204.275568,106.505505 C203.635253,110.033694 202.801038,112.525478 201.77969,113.994087 C199.664844,116.922484 196.4317,118.382272 192.078003,118.382272 C186.698449,118.382272 182.888119,116.055873 180.647014,111.396457 C179.303253,108.536419 178.342779,104.545155 177.765593,99.4182545 L229.155444,99.4182545 C228.9638,91.8988008 228.515128,86.1765187 227.809428,82.251408 C225.631453,70.3437688 220.030944,61.0910921 211.001139,54.5021984 C203.572123,49.1128891 194.700142,46.4182344 184.391959,46.4182344 C171.720922,46.4182344 160.988868,50.5770877 152.218346,58.8947942 C143.064535,67.6138322 138.48763,78.6261934 138.48763,91.9340827 C138.48763,99.1889222 139.84041,105.9432 142.523423,112.19471 C145.544632,119.118782 149.828435,124.807987 155.397378,129.262327 C163.536604,135.718913 173.682452,138.942796 185.857471,138.942796 C199.249991,138.942796 213.363994,134.819225 228.222026,126.572082 L228.222026,106.505505 L204.275568,106.505505 L204.275568,106.505505 Z M54.906128,30.146666 L60.4818356,30.146666 C63.3632566,30.146666 65.6043619,30.2128195 67.2051513,30.3451266 C69.444002,30.4774337 71.4664078,31.1786614 73.2565865,32.4399891 C76.7738141,34.8347476 78.5324278,38.828217 78.5324278,44.4181921 C78.5324278,53.8009707 72.3772796,58.4912575 60.0895294,58.4912575 L54.9038734,58.4912575 L54.9038734,30.146666 L54.906128,30.146666 Z M102.170001,73.0670899 C109.407373,70.0063856 114.863585,65.6137898 118.545401,59.8915077 C122.227217,54.1692255 124.069252,47.2495641 124.069252,39.1281131 C124.069252,32.4907068 122.78862,26.2281706 120.225102,20.3625558 C117.47445,14.1220708 113.66412,9.29286153 108.816659,5.89697924 C105.817997,3.84621916 102.188038,2.36878985 97.9718741,1.50879368 C93.7331639,0.64879752 87.938757,0.207773846 80.5886532,0.207773846 L0.727295528,0.207773846 L0.727295528,30.1532813 L11.1031169,30.1532813 L11.1031169,106.516531 L0.731804794,106.516531 L0.731804794,136.462038 L64.8941525,136.462038 L64.8941525,106.514325 L54.906128,106.514325 L54.906128,71.3713539 L92.946297,136.451012 L134.535258,136.451012 L134.535258,106.505505 L125.798555,106.505505 L102.170001,73.0670899 Z"></path></svg></div><div class="rsmn-navbar__bottom-container"><ul class="rsmn-navbar__bottom-scroll"><li><a href="/" class="router-link-active">Inicio</a></li><li><a href="/seccion/internacional">Internacional</a></li><li><a href="/seccion/latinoamerica">Latinoamérica</a></li><li><a href="/seccion/nacional">Nacional</a></li><li><a href="/seccion/territorios">Regional</a></li><li><a href="/seccion/wallmapu">Wallmapu</a></li><li><a href="/seccion/medio-ambiente">Ambiente</a></li><li><a href="/seccion/memoria-y-ddhh">Memoria y DDHH</a></li><li><a href="/seccion/derechos-sociales">Derechos Sociales</a></li><li><a href="/seccion/cultura">Cultura</a></li><li><a href="/seccion/conocimiento-libre">Tec. y Sociedad</a></li><li><a href="/seccion/trabajo">Trabajo</a></li><li><a href="/seccion/opinion">Opinión</a></li></ul></div><div class="rsmn-navbar__bottom-search" style="display:none;"><a href="#" class="btn-close btn-nav btn-social" style="display:none;"><svg width="14" height="14" viewBox="0 0 21.9 21.9" enable-background="new 0 0 21.9 21.9"><path fill="#333" d="M14.1,11.3c-0.2-0.2-0.2-0.5,0-0.7l7.5-7.5c0.2-0.2,0.3-0.5,0.3-0.7s-0.1-0.5-0.3-0.7l-1.4-1.4C20,0.1,19.7,0,19.5,0  c-0.3,0-0.5,0.1-0.7,0.3l-7.5,7.5c-0.2,0.2-0.5,0.2-0.7,0L3.1,0.3C2.9,0.1,2.6,0,2.4,0S1.9,0.1,1.7,0.3L0.3,1.7C0.1,1.9,0,2.2,0,2.4  s0.1,0.5,0.3,0.7l7.5,7.5c0.2,0.2,0.2,0.5,0,0.7l-7.5,7.5C0.1,19,0,19.3,0,19.5s0.1,0.5,0.3,0.7l1.4,1.4c0.2,0.2,0.5,0.3,0.7,0.3  s0.5-0.1,0.7-0.3l7.5-7.5c0.2-0.2,0.5-0.2,0.7,0l7.5,7.5c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3l1.4-1.4c0.2-0.2,0.3-0.5,0.3-0.7  s-0.1-0.5-0.3-0.7L14.1,11.3z"></path></svg></a><input type="text" value="" class="input-search" style="display:none;"><a href="#" class="btn-social btn-nav btn-search"><svg width="14" height="14" viewBox="0 0 615.52 615.52"><path fill="#333" d="M602.531,549.736l-184.31-185.368c26.679-37.72,42.528-83.729,42.528-133.548C460.75,103.35,357.997,0,231.258,0      C104.518,0,1.765,103.35,1.765,230.82c0,127.47,102.753,230.82,229.493,230.82c49.53,0,95.271-15.944,132.78-42.777      l184.31,185.366c7.482,7.521,17.292,11.291,27.102,11.291c9.812,0,19.62-3.77,27.083-11.291      C617.496,589.188,617.496,564.777,602.531,549.736z M355.9,319.763l-15.042,21.273L319.7,356.174      c-26.083,18.658-56.667,28.526-88.442,28.526c-84.365,0-152.995-69.035-152.995-153.88c0-84.846,68.63-153.88,152.995-153.88      s152.996,69.034,152.996,153.88C384.271,262.769,374.462,293.526,355.9,319.763z"></path></svg></a></div></div></nav><div class="rsmn-articulo view"><div><ins data-ad-client="ca-pub-8104818500522443" data-ad-slot="9025891415" data-ad-format="auto" class="adsbygoogle" style="display:block;"></ins></div><div class="rsmn-articulo__inner"><figure class="rsmn-progressivo"><svg width="340" height="210" viewBox="0 0 230 139" fill="#262626" style="margin-left:-170px;margin-top:-105px;"><g><path d="M177.377796,84.6439614 C177.56944,80.9217216 177.954982,77.9911193 178.527659,75.86318 C179.745161,70.8729972 182.405628,68.3768032 186.504551,68.3768032 C192.141133,68.3768032 195.117249,73.8013944 195.432897,84.6461665 L177.373287,84.6461665 L177.377796,84.6461665 L177.377796,84.6439614 Z M204.275568,106.505505 C203.635253,110.033694 202.801038,112.525478 201.77969,113.994087 C199.664844,116.922484 196.4317,118.382272 192.078003,118.382272 C186.698449,118.382272 182.888119,116.055873 180.647014,111.396457 C179.303253,108.536419 178.342779,104.545155 177.765593,99.4182545 L229.155444,99.4182545 C228.9638,91.8988008 228.515128,86.1765187 227.809428,82.251408 C225.631453,70.3437688 220.030944,61.0910921 211.001139,54.5021984 C203.572123,49.1128891 194.700142,46.4182344 184.391959,46.4182344 C171.720922,46.4182344 160.988868,50.5770877 152.218346,58.8947942 C143.064535,67.6138322 138.48763,78.6261934 138.48763,91.9340827 C138.48763,99.1889222 139.84041,105.9432 142.523423,112.19471 C145.544632,119.118782 149.828435,124.807987 155.397378,129.262327 C163.536604,135.718913 173.682452,138.942796 185.857471,138.942796 C199.249991,138.942796 213.363994,134.819225 228.222026,126.572082 L228.222026,106.505505 L204.275568,106.505505 L204.275568,106.505505 Z M54.906128,30.146666 L60.4818356,30.146666 C63.3632566,30.146666 65.6043619,30.2128195 67.2051513,30.3451266 C69.444002,30.4774337 71.4664078,31.1786614 73.2565865,32.4399891 C76.7738141,34.8347476 78.5324278,38.828217 78.5324278,44.4181921 C78.5324278,53.8009707 72.3772796,58.4912575 60.0895294,58.4912575 L54.9038734,58.4912575 L54.9038734,30.146666 L54.906128,30.146666 Z M102.170001,73.0670899 C109.407373,70.0063856 114.863585,65.6137898 118.545401,59.8915077 C122.227217,54.1692255 124.069252,47.2495641 124.069252,39.1281131 C124.069252,32.4907068 122.78862,26.2281706 120.225102,20.3625558 C117.47445,14.1220708 113.66412,9.29286153 108.816659,5.89697924 C105.817997,3.84621916 102.188038,2.36878985 97.9718741,1.50879368 C93.7331639,0.64879752 87.938757,0.207773846 80.5886532,0.207773846 L0.727295528,0.207773846 L0.727295528,30.1532813 L11.1031169,30.1532813 L11.1031169,106.516531 L0.731804794,106.516531 L0.731804794,136.462038 L64.8941525,136.462038 L64.8941525,106.514325 L54.906128,106.514325 L54.906128,71.3713539 L92.946297,136.451012 L134.535258,136.451012 L134.535258,106.505505 L125.798555,106.505505 L102.170001,73.0670899 Z" id="Shape"></path></g></svg><img data-src="https://media.otrasalud.cl/680x420/wp-content/uploads/2017/04/Pseudo_nitzschia_ab2017.jpg/80/0|https://media.otrasalud.cl/1360x840/wp-content/uploads/2017/04/Pseudo_nitzschia_ab2017.jpg/40/0" alt="Científicos denuncian peligroso proyecto de empresa que busca fertilizar con hierro las costas de Chile y Perú" class="b-lazy"><div class="image-padding-phi"></div></figure><div class="rsmn-articulo__categoria">
      En <em><a href="/seccion/medio-ambiente">Medio Ambiente</a></em></div><h1>Científicos denuncian peligroso proyecto de empresa que busca fertilizar con hierro las costas de Chile y Perú</h1><div class="rsmn-articulo__social flex-container"><div class="rsmn-articulo__social-fecha"><small><em>22 Abril, 2017</em></small></div><div class="rsmn-articulo__social-compartir"><a href="https://www.facebook.com/v2.3/dialog/share?app_id=924279604278692&amp;href=https://resumen.cl/articulos/38181&amp;display=popup&amp;redirect_uri=https://resumen.cl/articulos/38181" target="_blank" rel="noopener noreferer" class="boton boton-chico"><svg width="14" height="14" viewBox="0 0 96 96"><path fill="#fff" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803   c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654   c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246   c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path></svg></a><a href="https://twitter.com/intent/tweet?text=Cient%C3%ADficos%20denuncian%20peligroso%20proyecto%20de%20empresa%20que%20busca%20fertilizar%20con%20hierro%20las%20costas%20de%20Chile%20y%20Per%C3%BA - https://resumen.cl/articulos/38181 - via @rsumen" target="_blank" rel="noopener noreferer" class="boton boton-chico"><svg width="16" height="16" viewBox="0 0 612 612"><path fill="#fff" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411    c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513    c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101    c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104    c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194    c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485    c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"></path></svg></a><a href="whatsapp://send?text=Cient%C3%ADficos%20denuncian%20peligroso%20proyecto%20de%20empresa%20que%20busca%20fertilizar%20con%20hierro%20las%20costas%20de%20Chile%20y%20Per%C3%BA – https://resumen.cl/articulos/38181" data-action="share/whatsapp/share" class="boton boton-chico"><svg width="14" height="14" viewBox="0 0 96 96" fill="#fff"><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"></path></svg></a></div></div><div class="rsmn-articulo__content"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p style="text-align: justify;"><strong>[resumen.cl] Una empresa canadiense busca experimentar con adici&oacute;n de sulfato de hierro en la costa oeste de Am&eacute;rica del Sur con el objetivo de recuperar poblaciones de peces sobrexplotadas y continuar este colapsado negocio exportador. La empresa estuvo vinculada a un experimento a gran escala desarrollado ilegalmente en Canad&aacute;, y est&aacute; acusada de haber enga&ntilde;ado a comunidades ind&iacute;genas locales. Cient&iacute;ficos en Chile advierten de los peligros de modificar la poco estudiada din&aacute;mica costera en Chile y Per&uacute;.<br></strong></p>
<p style="text-align: justify;">Un peligroso experimento de geoingenier&iacute;a podr&iacute;a llevarse a cabo en las costas de Chile y Per&uacute; ejecutado por la empresa canadiense Oceaneos, vinculada a la corporaci&oacute;n HSRC. Su objetivo es agregar de forma artificial, grandes cantidades de hierro en zonas oce&aacute;nicas para estimular la productividad primaria, es decir la producci&oacute;n de organismos autotrofos (fotosintetizadores) del fitoplancton, para aumentar la biomasa de todo el ecosistema y poder explotar m&aacute;s poblaciones de peces de inter&eacute;s comercial.</p>
<p style="text-align: justify;">La empresa busca acelerar el proceso donde este elemento se integra en las redes alimentarias. Mat&iacute;as Bofarull, bi&oacute;logo de Oceaneos, explic&oacute; a <a href="http://www.economiaynegocios.cl/noticias/noticias.asp?id=349221">El Mercurio</a>, parte del proceso que llevaron a cabo en el hemisferio norte: &ldquo;Una vez que ocurre la siembra en mar abierto, donde desovan los salmones, los juveniles tienen esta cantidad de comida que no estaba antes. De esta forma, la poblaci&oacute;n se revitaliza. Y como la poblaci&oacute;n est&aacute; m&aacute;s saludable, hay menos posibilidad de que un factor ca&oacute;tico los pueda destruir. Adem&aacute;s, la probabilidad de que cuando sean adultos tengan m&aacute;s hijos es m&aacute;s grande. Y eso es exponencial&rdquo;,</p>
<p style="text-align: justify;">Sin embargo, desde la propia empresa&nbsp;reconocen que para su implementaci&oacute;n faltan a&uacute;n muchos estudios acerca del comportamiento y la din&aacute;mica oce&aacute;nica natural: &ldquo;Tenemos que saber c&oacute;mo est&aacute; el mar ahora, para ver la amplitud y la envergadura de este proyecto, que pueda tener sustentabilidad en el futuro. Esto es una t&eacute;cnica para asegurar que los recursos no se acaben&rdquo;, se&ntilde;al&oacute; Bofarull.</p>
<p style="text-align: justify;"><strong>Peligrosa intervenci&oacute;n de la din&aacute;mica oc&eacute;anica en Chile y Per&uacute;</strong></p>
<p style="text-align: justify;">El Instituto Milenio de Oceanograf&iacute;a (IMO), con sede en la Universidad de Concepci&oacute;n y con equipos de la Pontificia Universidad Cat&oacute;lica de Chile, se&ntilde;al&oacute; en <a href="http://es.imo-chile.cl/post/instituto-milenio-de-oceanografia-muestra-preocupacion-por-posible-proyecto.html">una declaraci&oacute;n de prensa</a> que la empresa Oceaneos esta realizando una campa&ntilde;a de propaganda para convencer a Chile sobre supuestas ventajas de estos nuevos negocios. A partir de su grupo de investigadores especializados en el &aacute;rea el Instituto considera que &ldquo;los resultados cient&iacute;ficos a la fecha no permiten descartar o incentivar la posibilidad de fertilizar artificialmente el oc&eacute;ano con objetivos de eco-ingenier&iacute;a, tales como mitigar el aumento de CO2 atmosf&eacute;rico o incrementar la pesquer&iacute;a. Sin embargo, el consenso internacional es que la fertilizaci&oacute;n artificial del oc&eacute;ano debe ser prohibida por el momento&rdquo;.</p>
<p><strong>Fertilizaci&oacute;n ilegal en Canad&aacute;.</strong></p>
<p style="text-align: justify;">En 2012, la Haida Salmon Restoration Corporation (HSRC) condujo una fertilizaci&oacute;n con 100 toneladas de sulfato de hierro en el Oc&eacute;ano Pac&iacute;fico norte, 200 millas n&aacute;uticas al oeste de las islas Haida Gwaii, lo cual habr&iacute;a resultado en el incremento del crecimiento algal sobre 100 millas cuadradas.</p>
<div id="attachment_38183" style="width: 770px" class="wp-caption aligncenter"><img class="b-lazy wp-image-38183 size-full" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" width="760" height="427" srcset="" sizes="(max-width: 760px) 100vw, 760px" data-src="https://media.otrasalud.cl/760x427/wp-content/uploads/2017/04/hierro_alaska_salmo2012.jpg"><p class="wp-caption-text">Trabajadores de la Haida Salmon Restoration Corporation arrojan sulfato de hierro al Oc&eacute;ano Pac&iacute;fico. Foto: nature.com</p>
</div>
<p style="text-align: justify;">Old Massett, un pueblo pesquero canadiense de menos de 1.000 habitantes, fue convencido por representantes de HSRC (Haida Salmon Restoration Corporation) para llevar a cabo el mega-experimento. Liderada por el empresario estadounidense Russ George, la empresa anunci&oacute; a la comunidad que buscaba restaurar las disminuidas poblaciones de salmones en el Pac&iacute;fico Norte. La aldea vot&oacute; en febrero de 2011 para prestar 2,5 millones de d&oacute;lares canadienses a la HSRC y as&iacute; se arrojaron 100 toneladas de sulfato de hierro en el oc&eacute;ano. Adem&aacute;s, la empresa prometi&oacute; a la aldea que recuperar&iacute;an la inversi&oacute;n mediante la venta de bonos de carbono.</p>
<p style="text-align: justify;">El proyecto se desarroll&oacute; de forma ilegal, ya que la fertilizaci&oacute;n de los oc&eacute;anos est&aacute; restringida por una moratoria internacional voluntaria de la geoingenier&iacute;a, adem&aacute;s de un tratado sobre la contaminaci&oacute;n de los oc&eacute;anos. Estos acuerdos permiten la investigaci&oacute;n siempre y cuando sea regulada por los organismos ambientales de cada pa&iacute;s.&nbsp; En este caso, agencias ambientales de Canad&aacute; advirtieron que la fertilizaci&oacute;n de los oc&eacute;anos requerir&iacute;a un permiso y se mantiene una investigaci&oacute;n judicial en ese pa&iacute;s. Mientras tanto, los resultados de la fertilizaci&oacute;n realizada el Pac&iacute;fico norte a&uacute;n generan fuerte debate.</p>
<p style="text-align: justify;">El <a href="http://www.etcgroup.org/content/case-study-ocean-fertilization-near-haida-gwaii">Grupo ETC</a>, una organizaci&oacute;n con base en Ottawa que se opone firmemente a la geoingenier&iacute;a, ha denunciado que Russ George tergivers&oacute; el potencial del proyecto para generar cr&eacute;ditos de carbono y enga&ntilde;ar a la poblaci&oacute;n ind&iacute;gena de la aldea.</p>
<p style="text-align: justify;">Adem&aacute;s, seg&uacute;n se&ntilde;ala el Instituto Milenio de Oceanograf&iacute;a (IMO), aunque la empresa Oceaneos ha negado tener enlaces directos con HSRC, su director en 2016 fue Jason MacNamee, quien tambi&eacute;n hab&iacute;a sido director del HSRC cuando esta realiz&oacute; la fertilizaci&oacute;n ilegal en el a&ntilde;o 2012.</p>
<p style="text-align: justify;"><strong>Peligros asociados a la fertilizaci&oacute;n con hierro: incremento de microalgas nocivas y descomposici&oacute;n de biomasa</strong></p>
<p style="text-align: justify;">Uno de los principales riesgos conocidos que puede acarrear la fertilizaci&oacute;n marina, es el incremento en abundancia de una microalga nociva, la diatomea <a href="https://es.wikipedia.org/wiki/Pseudo-nitzschia"><em>Pseudo-nitzschia</em></a>, productora de la neurotoxina &aacute;cido domoico.</p>
<p style="text-align: justify;">Junto a esto, en respuesta a la agregaci&oacute;n artificial de hierro, la biomasa marina podr&iacute;a descomponerse en aguas subsuperficiales, disminuyendo cr&iacute;ticamente el nivel de ox&iacute;geno y afectando negativamente a organismos marinos.</p>
<p style="text-align: justify;">El IMO se&ntilde;ala que &ldquo;es preocupante que una empresa extranjera con fines de lucro, pero sin el conocimiento &iacute;ntimo de condiciones y necesidades locales, no est&eacute; preparada correctamente para evaluar los riesgos para la vida en el oc&eacute;ano y la salud humana, ni de tampoco monitorear adecuadamente los efectos reales de esta fertilizaci&oacute;n&rdquo;.</p>
<p style="text-align: justify;">Por su parte, para el vicepresidente de la empresa, Jos&eacute; Godoy &ldquo;La raz&oacute;n por la que nos interesa Chile y Per&uacute;, es porque son top en wild fishing [pesca silvestre]. Estamos en este momento creando el primer protocolo mundial de siembra oce&aacute;nica&rdquo; se&ntilde;al&oacute;.</p>
<p style="text-align: justify;">La ingenier&iacute;a de alteraci&oacute;n del clima, la siembra de nubes, o el aumento de las poblaciones de salm&oacute;n mediante la modificaci&oacute;n de nutrientes, son problemas potenciales que en un futuro pr&oacute;ximo podr&iacute;an generar nuevos e impredecibles impactos ambientales y trastornos sociales. Adem&aacute;s, la mitigaci&oacute;n de los impactos del extractivismo (p&eacute;rdida de biodiversidad, contaminaci&oacute;n, degradaci&oacute;n ambiental, sobrexplotaci&oacute;n o escasez de recursos) mediante experimentales nuevos negocios, aleja precisamente a la sociedad completa de la b&uacute;squeda de soluciones viables para el origen capitalista estas urgentes y crecientes problem&aacute;ticas.</p>
<p style="text-align: justify;"><strong>Fotograf&iacute;a principal: Diatomea <em>Pseudo-nitzschia </em></strong></p></body></html>
</div><div class="rsmn-articulo__tags"><strong><small>Etiquetas:</small></strong> <a href="/tag/antropoceno" class="btn btn-secondary btn-sm">antropoceno</a><a href="/tag/ecoingenieria" class="btn btn-secondary btn-sm">ecoingeniería</a><a href="/tag/geoingenieria" class="btn btn-secondary btn-sm">geoingeniería</a><a href="/tag/pesca-industrial" class="btn btn-secondary btn-sm">pesca industrial</a></div><div class="rsmn-articulo__relacionados"><h2>Articulos Relacionados</h2><div class="rsmn-articulo__relacionado-container flex-container"><div class="rsmn-articulo__relacionado-img"><figure class="rsmn-progressivo"><svg width="35" height="35" viewBox="0 0 230 139" fill="#262626" style="margin-left:-17.5px;margin-top:-17.5px;"><g><path d="M177.377796,84.6439614 C177.56944,80.9217216 177.954982,77.9911193 178.527659,75.86318 C179.745161,70.8729972 182.405628,68.3768032 186.504551,68.3768032 C192.141133,68.3768032 195.117249,73.8013944 195.432897,84.6461665 L177.373287,84.6461665 L177.377796,84.6461665 L177.377796,84.6439614 Z M204.275568,106.505505 C203.635253,110.033694 202.801038,112.525478 201.77969,113.994087 C199.664844,116.922484 196.4317,118.382272 192.078003,118.382272 C186.698449,118.382272 182.888119,116.055873 180.647014,111.396457 C179.303253,108.536419 178.342779,104.545155 177.765593,99.4182545 L229.155444,99.4182545 C228.9638,91.8988008 228.515128,86.1765187 227.809428,82.251408 C225.631453,70.3437688 220.030944,61.0910921 211.001139,54.5021984 C203.572123,49.1128891 194.700142,46.4182344 184.391959,46.4182344 C171.720922,46.4182344 160.988868,50.5770877 152.218346,58.8947942 C143.064535,67.6138322 138.48763,78.6261934 138.48763,91.9340827 C138.48763,99.1889222 139.84041,105.9432 142.523423,112.19471 C145.544632,119.118782 149.828435,124.807987 155.397378,129.262327 C163.536604,135.718913 173.682452,138.942796 185.857471,138.942796 C199.249991,138.942796 213.363994,134.819225 228.222026,126.572082 L228.222026,106.505505 L204.275568,106.505505 L204.275568,106.505505 Z M54.906128,30.146666 L60.4818356,30.146666 C63.3632566,30.146666 65.6043619,30.2128195 67.2051513,30.3451266 C69.444002,30.4774337 71.4664078,31.1786614 73.2565865,32.4399891 C76.7738141,34.8347476 78.5324278,38.828217 78.5324278,44.4181921 C78.5324278,53.8009707 72.3772796,58.4912575 60.0895294,58.4912575 L54.9038734,58.4912575 L54.9038734,30.146666 L54.906128,30.146666 Z M102.170001,73.0670899 C109.407373,70.0063856 114.863585,65.6137898 118.545401,59.8915077 C122.227217,54.1692255 124.069252,47.2495641 124.069252,39.1281131 C124.069252,32.4907068 122.78862,26.2281706 120.225102,20.3625558 C117.47445,14.1220708 113.66412,9.29286153 108.816659,5.89697924 C105.817997,3.84621916 102.188038,2.36878985 97.9718741,1.50879368 C93.7331639,0.64879752 87.938757,0.207773846 80.5886532,0.207773846 L0.727295528,0.207773846 L0.727295528,30.1532813 L11.1031169,30.1532813 L11.1031169,106.516531 L0.731804794,106.516531 L0.731804794,136.462038 L64.8941525,136.462038 L64.8941525,106.514325 L54.906128,106.514325 L54.906128,71.3713539 L92.946297,136.451012 L134.535258,136.451012 L134.535258,106.505505 L125.798555,106.505505 L102.170001,73.0670899 Z" id="Shape"></path></g></svg><img data-src="https://media.otrasalud.cl/70x70/wp-content/uploads/2017/04/InundacionMaiz20122.jpg/80/0|https://media.otrasalud.cl/140x140/wp-content/uploads/2017/04/InundacionMaiz20122.jpg/40/0" alt="Agronegocios e inundaciones: &amp;#8220;el suelo no absorbe agua&amp;#8221;" class="b-lazy"><div class="image-padding-cuadro"></div></figure></div><div class="rsmn-articulo__relacionado-texto"><a href="/articulos/agronegocios-e-inundaciones-el-suelo-no-absorbe-agua"><h3>Agronegocios e inundaciones: &#8220;el suelo no absorbe agua&#8221;</h3></a><div class="rsmn-articulo__relacionado-cat"><small>
          En <em><span><a href="/seccion/medio-ambiente">Medio Ambiente</a></span></em> el 17 Abril, 2017
        </small><small>  |  </small><small><strong>Etiquetas:</strong> <span><a href="/tag/agroindustria">Agroindustria</a>, <a href="/tag/agronegocios">Agronegocios</a>, <a href="/tag/agrotoxicos">Agrotóxicos</a>, <a href="/tag/antropoceno">antropoceno</a>, <a href="/tag/argentina">argentina</a>, <a href="/tag/soja">soja</a></span></small></div></div></div><div class="rsmn-articulo__relacionado-container flex-container"><div class="rsmn-articulo__relacionado-img"><figure class="rsmn-progressivo"><svg width="35" height="35" viewBox="0 0 230 139" fill="#262626" style="margin-left:-17.5px;margin-top:-17.5px;"><g><path d="M177.377796,84.6439614 C177.56944,80.9217216 177.954982,77.9911193 178.527659,75.86318 C179.745161,70.8729972 182.405628,68.3768032 186.504551,68.3768032 C192.141133,68.3768032 195.117249,73.8013944 195.432897,84.6461665 L177.373287,84.6461665 L177.377796,84.6461665 L177.377796,84.6439614 Z M204.275568,106.505505 C203.635253,110.033694 202.801038,112.525478 201.77969,113.994087 C199.664844,116.922484 196.4317,118.382272 192.078003,118.382272 C186.698449,118.382272 182.888119,116.055873 180.647014,111.396457 C179.303253,108.536419 178.342779,104.545155 177.765593,99.4182545 L229.155444,99.4182545 C228.9638,91.8988008 228.515128,86.1765187 227.809428,82.251408 C225.631453,70.3437688 220.030944,61.0910921 211.001139,54.5021984 C203.572123,49.1128891 194.700142,46.4182344 184.391959,46.4182344 C171.720922,46.4182344 160.988868,50.5770877 152.218346,58.8947942 C143.064535,67.6138322 138.48763,78.6261934 138.48763,91.9340827 C138.48763,99.1889222 139.84041,105.9432 142.523423,112.19471 C145.544632,119.118782 149.828435,124.807987 155.397378,129.262327 C163.536604,135.718913 173.682452,138.942796 185.857471,138.942796 C199.249991,138.942796 213.363994,134.819225 228.222026,126.572082 L228.222026,106.505505 L204.275568,106.505505 L204.275568,106.505505 Z M54.906128,30.146666 L60.4818356,30.146666 C63.3632566,30.146666 65.6043619,30.2128195 67.2051513,30.3451266 C69.444002,30.4774337 71.4664078,31.1786614 73.2565865,32.4399891 C76.7738141,34.8347476 78.5324278,38.828217 78.5324278,44.4181921 C78.5324278,53.8009707 72.3772796,58.4912575 60.0895294,58.4912575 L54.9038734,58.4912575 L54.9038734,30.146666 L54.906128,30.146666 Z M102.170001,73.0670899 C109.407373,70.0063856 114.863585,65.6137898 118.545401,59.8915077 C122.227217,54.1692255 124.069252,47.2495641 124.069252,39.1281131 C124.069252,32.4907068 122.78862,26.2281706 120.225102,20.3625558 C117.47445,14.1220708 113.66412,9.29286153 108.816659,5.89697924 C105.817997,3.84621916 102.188038,2.36878985 97.9718741,1.50879368 C93.7331639,0.64879752 87.938757,0.207773846 80.5886532,0.207773846 L0.727295528,0.207773846 L0.727295528,30.1532813 L11.1031169,30.1532813 L11.1031169,106.516531 L0.731804794,106.516531 L0.731804794,136.462038 L64.8941525,136.462038 L64.8941525,106.514325 L54.906128,106.514325 L54.906128,71.3713539 L92.946297,136.451012 L134.535258,136.451012 L134.535258,106.505505 L125.798555,106.505505 L102.170001,73.0670899 Z" id="Shape"></path></g></svg><img data-src="https://media.otrasalud.cl/70x70/wp-content/uploads/2017/04/IMG_1931.jpg/80/0|https://media.otrasalud.cl/140x140/wp-content/uploads/2017/04/IMG_1931.jpg/40/0" alt="El amanecer de una nueva época: Bienvenidos al Antropoceno" class="b-lazy"><div class="image-padding-cuadro"></div></figure></div><div class="rsmn-articulo__relacionado-texto"><a href="/articulos/el-amanecer-de-una-nueva-epoca-bienvenidos-al-antropoceno"><h3>El amanecer de una nueva época: Bienvenidos al Antropoceno</h3></a><div class="rsmn-articulo__relacionado-cat"><small>
          En <em><span><a href="/seccion/medio-ambiente">Medio Ambiente</a></span></em> el 8 Abril, 2017
        </small><small>  |  </small><small><strong>Etiquetas:</strong> <span><a href="/tag/antropoceno">antropoceno</a>, <a href="/tag/contaminacion">contaminación</a>, <a href="/tag/extractivismo">extractivismo</a></span></small></div></div></div><div class="rsmn-articulo__relacionado-container flex-container"><div class="rsmn-articulo__relacionado-img"><figure class="rsmn-progressivo"><svg width="35" height="35" viewBox="0 0 230 139" fill="#262626" style="margin-left:-17.5px;margin-top:-17.5px;"><g><path d="M177.377796,84.6439614 C177.56944,80.9217216 177.954982,77.9911193 178.527659,75.86318 C179.745161,70.8729972 182.405628,68.3768032 186.504551,68.3768032 C192.141133,68.3768032 195.117249,73.8013944 195.432897,84.6461665 L177.373287,84.6461665 L177.377796,84.6461665 L177.377796,84.6439614 Z M204.275568,106.505505 C203.635253,110.033694 202.801038,112.525478 201.77969,113.994087 C199.664844,116.922484 196.4317,118.382272 192.078003,118.382272 C186.698449,118.382272 182.888119,116.055873 180.647014,111.396457 C179.303253,108.536419 178.342779,104.545155 177.765593,99.4182545 L229.155444,99.4182545 C228.9638,91.8988008 228.515128,86.1765187 227.809428,82.251408 C225.631453,70.3437688 220.030944,61.0910921 211.001139,54.5021984 C203.572123,49.1128891 194.700142,46.4182344 184.391959,46.4182344 C171.720922,46.4182344 160.988868,50.5770877 152.218346,58.8947942 C143.064535,67.6138322 138.48763,78.6261934 138.48763,91.9340827 C138.48763,99.1889222 139.84041,105.9432 142.523423,112.19471 C145.544632,119.118782 149.828435,124.807987 155.397378,129.262327 C163.536604,135.718913 173.682452,138.942796 185.857471,138.942796 C199.249991,138.942796 213.363994,134.819225 228.222026,126.572082 L228.222026,106.505505 L204.275568,106.505505 L204.275568,106.505505 Z M54.906128,30.146666 L60.4818356,30.146666 C63.3632566,30.146666 65.6043619,30.2128195 67.2051513,30.3451266 C69.444002,30.4774337 71.4664078,31.1786614 73.2565865,32.4399891 C76.7738141,34.8347476 78.5324278,38.828217 78.5324278,44.4181921 C78.5324278,53.8009707 72.3772796,58.4912575 60.0895294,58.4912575 L54.9038734,58.4912575 L54.9038734,30.146666 L54.906128,30.146666 Z M102.170001,73.0670899 C109.407373,70.0063856 114.863585,65.6137898 118.545401,59.8915077 C122.227217,54.1692255 124.069252,47.2495641 124.069252,39.1281131 C124.069252,32.4907068 122.78862,26.2281706 120.225102,20.3625558 C117.47445,14.1220708 113.66412,9.29286153 108.816659,5.89697924 C105.817997,3.84621916 102.188038,2.36878985 97.9718741,1.50879368 C93.7331639,0.64879752 87.938757,0.207773846 80.5886532,0.207773846 L0.727295528,0.207773846 L0.727295528,30.1532813 L11.1031169,30.1532813 L11.1031169,106.516531 L0.731804794,106.516531 L0.731804794,136.462038 L64.8941525,136.462038 L64.8941525,106.514325 L54.906128,106.514325 L54.906128,71.3713539 L92.946297,136.451012 L134.535258,136.451012 L134.535258,106.505505 L125.798555,106.505505 L102.170001,73.0670899 Z" id="Shape"></path></g></svg><img data-src="https://media.otrasalud.cl/70x70/wp-content/uploads/2017/04/Pablo_Berazaluce_subpesca_abril2017.jpg/80/0|https://media.otrasalud.cl/140x140/wp-content/uploads/2017/04/Pablo_Berazaluce_subpesca_abril2017.jpg/40/0" alt="Gobierno anuncia nombramiento de nuevo Subsecretario de Pesca y Acuicultura" class="b-lazy"><div class="image-padding-cuadro"></div></figure></div><div class="rsmn-articulo__relacionado-texto"><a href="/articulos/gobierno-anuncia-nombramiento-de-nuevo-subsecretario-de-pesca-y-acuicultura"><h3>Gobierno anuncia nombramiento de nuevo Subsecretario de Pesca y Acuicultura</h3></a><div class="rsmn-articulo__relacionado-cat"><small>
          En <em><span><a href="/seccion/nacional">Nacional</a></span></em> el 7 Abril, 2017
        </small><small>  |  </small><small><strong>Etiquetas:</strong> <span><a href="/tag/corrupcion">corrupción</a>, <a href="/tag/extractivismo">extractivismo</a>, <a href="/tag/pesca">pesca</a>, <a href="/tag/pesca-industrial">pesca industrial</a>, <a href="/tag/raul-sunico">Raúl Súnico</a>, <a href="/tag/subsecretaria-de-pesca">subsecretaría de pesca</a></span></small></div></div></div><div class="rsmn-articulo__relacionado-container flex-container"><div class="rsmn-articulo__relacionado-img"><figure class="rsmn-progressivo"><svg width="35" height="35" viewBox="0 0 230 139" fill="#262626" style="margin-left:-17.5px;margin-top:-17.5px;"><g><path d="M177.377796,84.6439614 C177.56944,80.9217216 177.954982,77.9911193 178.527659,75.86318 C179.745161,70.8729972 182.405628,68.3768032 186.504551,68.3768032 C192.141133,68.3768032 195.117249,73.8013944 195.432897,84.6461665 L177.373287,84.6461665 L177.377796,84.6461665 L177.377796,84.6439614 Z M204.275568,106.505505 C203.635253,110.033694 202.801038,112.525478 201.77969,113.994087 C199.664844,116.922484 196.4317,118.382272 192.078003,118.382272 C186.698449,118.382272 182.888119,116.055873 180.647014,111.396457 C179.303253,108.536419 178.342779,104.545155 177.765593,99.4182545 L229.155444,99.4182545 C228.9638,91.8988008 228.515128,86.1765187 227.809428,82.251408 C225.631453,70.3437688 220.030944,61.0910921 211.001139,54.5021984 C203.572123,49.1128891 194.700142,46.4182344 184.391959,46.4182344 C171.720922,46.4182344 160.988868,50.5770877 152.218346,58.8947942 C143.064535,67.6138322 138.48763,78.6261934 138.48763,91.9340827 C138.48763,99.1889222 139.84041,105.9432 142.523423,112.19471 C145.544632,119.118782 149.828435,124.807987 155.397378,129.262327 C163.536604,135.718913 173.682452,138.942796 185.857471,138.942796 C199.249991,138.942796 213.363994,134.819225 228.222026,126.572082 L228.222026,106.505505 L204.275568,106.505505 L204.275568,106.505505 Z M54.906128,30.146666 L60.4818356,30.146666 C63.3632566,30.146666 65.6043619,30.2128195 67.2051513,30.3451266 C69.444002,30.4774337 71.4664078,31.1786614 73.2565865,32.4399891 C76.7738141,34.8347476 78.5324278,38.828217 78.5324278,44.4181921 C78.5324278,53.8009707 72.3772796,58.4912575 60.0895294,58.4912575 L54.9038734,58.4912575 L54.9038734,30.146666 L54.906128,30.146666 Z M102.170001,73.0670899 C109.407373,70.0063856 114.863585,65.6137898 118.545401,59.8915077 C122.227217,54.1692255 124.069252,47.2495641 124.069252,39.1281131 C124.069252,32.4907068 122.78862,26.2281706 120.225102,20.3625558 C117.47445,14.1220708 113.66412,9.29286153 108.816659,5.89697924 C105.817997,3.84621916 102.188038,2.36878985 97.9718741,1.50879368 C93.7331639,0.64879752 87.938757,0.207773846 80.5886532,0.207773846 L0.727295528,0.207773846 L0.727295528,30.1532813 L11.1031169,30.1532813 L11.1031169,106.516531 L0.731804794,106.516531 L0.731804794,136.462038 L64.8941525,136.462038 L64.8941525,106.514325 L54.906128,106.514325 L54.906128,71.3713539 L92.946297,136.451012 L134.535258,136.451012 L134.535258,106.505505 L125.798555,106.505505 L102.170001,73.0670899 Z" id="Shape"></path></g></svg><img data-src="https://media.otrasalud.cl/70x70/wp-content/uploads/2017/04/globo_geoingenieria_abril2017.jpg/80/0|https://media.otrasalud.cl/140x140/wp-content/uploads/2017/04/globo_geoingenieria_abril2017.jpg/40/0" alt="Trump y la geoingeniería: un muro en el cielo" class="b-lazy"><div class="image-padding-cuadro"></div></figure></div><div class="rsmn-articulo__relacionado-texto"><a href="/articulos/trump-y-la-geoingenieria-un-muro-en-el-cielo"><h3>Trump y la geoingeniería: un muro en el cielo</h3></a><div class="rsmn-articulo__relacionado-cat"><small>
          En <em><span><a href="/seccion/medio-ambiente">Medio Ambiente</a></span></em> el 5 Abril, 2017
        </small><small>  |  </small><small><strong>Etiquetas:</strong> <span><a href="/tag/cambio-climatico">Cambio Climático</a>, <a href="/tag/contaminacion-atmosferica">contaminación atmosférica</a>, <a href="/tag/donald-trump">Donald Trump</a>, <a href="/tag/emisiones-invernadero">emisiones invernadero</a>, <a href="/tag/estados-unidos">Estados Unidos</a>, <a href="/tag/geoingenieria">geoingeniería</a></span></small></div></div></div><div class="rsmn-articulo__relacionado-container flex-container"><div class="rsmn-articulo__relacionado-img"><figure class="rsmn-progressivo"><svg width="35" height="35" viewBox="0 0 230 139" fill="#262626" style="margin-left:-17.5px;margin-top:-17.5px;"><g><path d="M177.377796,84.6439614 C177.56944,80.9217216 177.954982,77.9911193 178.527659,75.86318 C179.745161,70.8729972 182.405628,68.3768032 186.504551,68.3768032 C192.141133,68.3768032 195.117249,73.8013944 195.432897,84.6461665 L177.373287,84.6461665 L177.377796,84.6461665 L177.377796,84.6439614 Z M204.275568,106.505505 C203.635253,110.033694 202.801038,112.525478 201.77969,113.994087 C199.664844,116.922484 196.4317,118.382272 192.078003,118.382272 C186.698449,118.382272 182.888119,116.055873 180.647014,111.396457 C179.303253,108.536419 178.342779,104.545155 177.765593,99.4182545 L229.155444,99.4182545 C228.9638,91.8988008 228.515128,86.1765187 227.809428,82.251408 C225.631453,70.3437688 220.030944,61.0910921 211.001139,54.5021984 C203.572123,49.1128891 194.700142,46.4182344 184.391959,46.4182344 C171.720922,46.4182344 160.988868,50.5770877 152.218346,58.8947942 C143.064535,67.6138322 138.48763,78.6261934 138.48763,91.9340827 C138.48763,99.1889222 139.84041,105.9432 142.523423,112.19471 C145.544632,119.118782 149.828435,124.807987 155.397378,129.262327 C163.536604,135.718913 173.682452,138.942796 185.857471,138.942796 C199.249991,138.942796 213.363994,134.819225 228.222026,126.572082 L228.222026,106.505505 L204.275568,106.505505 L204.275568,106.505505 Z M54.906128,30.146666 L60.4818356,30.146666 C63.3632566,30.146666 65.6043619,30.2128195 67.2051513,30.3451266 C69.444002,30.4774337 71.4664078,31.1786614 73.2565865,32.4399891 C76.7738141,34.8347476 78.5324278,38.828217 78.5324278,44.4181921 C78.5324278,53.8009707 72.3772796,58.4912575 60.0895294,58.4912575 L54.9038734,58.4912575 L54.9038734,30.146666 L54.906128,30.146666 Z M102.170001,73.0670899 C109.407373,70.0063856 114.863585,65.6137898 118.545401,59.8915077 C122.227217,54.1692255 124.069252,47.2495641 124.069252,39.1281131 C124.069252,32.4907068 122.78862,26.2281706 120.225102,20.3625558 C117.47445,14.1220708 113.66412,9.29286153 108.816659,5.89697924 C105.817997,3.84621916 102.188038,2.36878985 97.9718741,1.50879368 C93.7331639,0.64879752 87.938757,0.207773846 80.5886532,0.207773846 L0.727295528,0.207773846 L0.727295528,30.1532813 L11.1031169,30.1532813 L11.1031169,106.516531 L0.731804794,106.516531 L0.731804794,136.462038 L64.8941525,136.462038 L64.8941525,106.514325 L54.906128,106.514325 L54.906128,71.3713539 L92.946297,136.451012 L134.535258,136.451012 L134.535258,106.505505 L125.798555,106.505505 L102.170001,73.0670899 Z" id="Shape"></path></g></svg><img data-src="https://media.otrasalud.cl/70x70/wp-content/uploads/2017/04/bacalao-1.jpg/80/0|https://media.otrasalud.cl/140x140/wp-content/uploads/2017/04/bacalao-1.jpg/40/0" alt="Bacalao de profundidad: El alimento marino de lujo a punto de ser privatizado" class="b-lazy"><div class="image-padding-cuadro"></div></figure></div><div class="rsmn-articulo__relacionado-texto"><a href="/articulos/bacalao-de-profundidad-el-alimento-marino-de-lujo-a-punto-de-ser-privatizado"><h3>Bacalao de profundidad: El alimento marino de lujo a punto de ser privatizado</h3></a><div class="rsmn-articulo__relacionado-cat"><small>
          En <em><span><a href="/seccion/nacional">Nacional</a>, <a href="/seccion/reportajes">Reportajes</a></span></em> el 4 Abril, 2017
        </small><small>  |  </small><small><strong>Etiquetas:</strong> <span><a href="/tag/bacalao">Bacalao</a>, <a href="/tag/extractivismo">extractivismo</a>, <a href="/tag/ley-de-pesca">ley de pesca</a>, <a href="/tag/pesca">pesca</a>, <a href="/tag/pesca-industrial">pesca industrial</a></span></small></div></div></div></div><div class="rsmn-articulo__comentarios"><button class="btn btn-outline-secondary btn-block">Mostrar Comentarios</button><!----></div><div class="rsmn-articulo__barra-inferior"><div class="rsmn-articulo__barra-container container"><div class="row"><div class="col-8 col-md-10 rsmn-articulo__barra-post"><span>Estas leyendo</span><h1>Científicos denuncian peligroso proyecto de empresa que busca fertilizar con hierro las costas de Chile y Perú</h1></div><div class="col-4 col-md-2 rsmn-articulo__barra-social"><a href="https://www.facebook.com/v2.3/dialog/share?app_id=924279604278692&amp;href=https://resumen.cl/articulos/38181&amp;display=popup&amp;redirect_uri=https://resumen.cl/articulos/38181" target="_blank" rel="noopener noreferer" class="rsmn-articulo__barra-link"><svg width="14" height="14" viewBox="0 0 96 96"><path fill="#333" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803   c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654   c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246   c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path></svg></a><a href="https://twitter.com/intent/tweet?text=Cient%C3%ADficos%20denuncian%20peligroso%20proyecto%20de%20empresa%20que%20busca%20fertilizar%20con%20hierro%20las%20costas%20de%20Chile%20y%20Per%C3%BA - https://resumen.cl/articulos/38181 - via @rsumen" target="_blank" rel="noopener noreferer" class="rsmn-articulo__barra-link"><svg width="16" height="16" viewBox="0 0 612 612"><path fill="#333" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411    c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513    c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101    c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104    c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194    c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485    c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"></path></svg></a><a href="whatsapp://send?text=Cient%C3%ADficos%20denuncian%20peligroso%20proyecto%20de%20empresa%20que%20busca%20fertilizar%20con%20hierro%20las%20costas%20de%20Chile%20y%20Per%C3%BA – https://resumen.cl/articulos/38181" class="rsmn-articulo__barra-link"><svg width="14" height="14" viewBox="0 0 96 96" fill="#333"><path d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"></path></svg></a></div></div></div></div></div></div><div class="rsmn-footer"><div class="rsmn-footer__inner container"><div class="rsmn-footer__container row"><div class="col-md-2 rsmn-footer__container-logo"><svg width="150" height="40" viewBox="0 0 355 86" fill="#c7c7c7"><g id="resumen_logo" fill-rule="nonzero"><path d="M307.77,22.638 L307.77,34.135 L310.667,34.135 L310.667,50.839 L307.77,50.839 L307.77,62.336 L330.648,62.336 L330.648,50.839 L327.709,50.839 L327.709,39.296 C327.709,38.3 325.35,44.124 325.775,43.49 C326.513,42.373 330.108,35.177 331.415,35.177 C333.744,35.177 334.908,36.7 334.908,39.748 L334.908,62.336 L354.932,62.336 L354.932,50.839 L352.035,50.839 L352.035,34.407 C352.035,30.937 351.268,28.221 349.734,26.259 C347.234,23.091 343.699,21.507 339.127,21.507 C336.684,21.507 334.525,22.065 332.65,23.182 C331.004,24.177 329.356,25.943 327.709,28.477 L327.709,22.638 L307.779,22.638 L307.77,22.638 Z M281.18,38.843 C281.266,37.154 281.436,35.825 281.692,34.86 C282.231,32.597 283.422,31.251 285.228,31.465 C289.794,32.008 289.047,33.925 289.19,38.843 L281.18,38.843 Z M293.11,48.756 C292.825,50.356 292.456,51.487 292.002,52.152 C291.064,53.48 289.63,54.143 287.699,54.143 C285.313,54.143 283.623,53.087 282.629,50.974 C282.033,49.677 281.608,47.867 281.352,45.542 L304.144,45.542 C304.059,42.133 303.86,39.537 303.548,37.757 C302.582,32.356 300.097,28.161 296.092,25.173 C292.797,22.729 288.863,21.507 284.291,21.507 C278.668,21.507 273.91,23.393 270.019,27.165 C265.957,31.119 263.927,36.113 263.927,42.148 C263.927,45.437 264.523,48.501 265.717,51.336 C267.051,54.476 268.953,57.055 271.425,59.077 C275.031,62.004 279.533,63.467 284.931,63.467 C290.867,63.467 297.128,61.597 303.718,57.855 L303.718,48.756 L293.108,48.756 L293.11,48.756 Z M192.36,34.135 L195.256,34.135 L195.256,50.839 L192.36,50.839 L192.36,62.336 L215.323,62.336 L215.323,50.839 L212.426,50.839 L212.426,40.835 C212.426,38.873 212.526,37.621 212.725,37.078 C213.178,35.81 214.116,35.177 215.537,35.177 C216.758,35.177 217.567,35.6 217.966,36.445 C218.278,37.079 218.435,38.588 218.435,40.971 L218.435,62.336 L238.032,62.336 L238.032,50.839 L235.178,50.839 L235.178,40.835 C235.178,38.873 235.278,37.621 235.477,37.078 C235.93,35.81 236.854,35.177 238.246,35.177 C239.467,35.177 240.276,35.6 240.675,36.445 C240.987,37.079 241.143,38.588 241.143,40.971 L241.143,62.336 L260.869,62.336 L260.869,50.839 L257.973,50.839 L257.973,34.724 C257.973,33.035 257.93,31.872 257.845,31.239 C257.616,29.278 256.922,27.543 255.757,26.034 C253.456,23.016 250.119,21.508 245.745,21.508 C242.819,21.508 240.292,22.353 238.162,24.042 C236.97,24.978 235.719,26.487 234.413,28.569 C233.333,26.366 232.14,24.752 230.834,23.725 C228.932,22.247 226.489,21.508 223.507,21.508 C220.922,21.508 218.736,22.112 216.945,23.318 C215.383,24.345 213.878,26.095 212.429,28.569 L212.429,22.639 L192.364,22.639 L192.364,34.135 L192.36,34.135 Z M187.76,62.336 L187.76,50.839 L184.863,50.839 L184.863,22.638 L164.925,22.638 L164.925,34.135 L167.821,34.135 L167.821,45.723 C167.821,46.719 167.623,47.519 167.225,48.121 C166.458,49.268 165.478,49.842 164.286,49.842 C163.149,49.842 162.225,49.419 161.516,48.574 C160.92,47.88 160.621,46.763 160.621,45.224 L160.621,22.638 L140.598,22.638 L140.598,34.135 L143.494,34.135 L143.494,50.566 C143.494,54.037 144.261,56.753 145.795,58.714 C148.294,61.882 151.774,63.466 156.233,63.466 C158.704,63.466 160.933,62.862 162.921,61.655 C164.539,60.66 166.173,58.939 167.819,56.495 L167.819,62.335 L187.749,62.335 L187.76,62.336 Z M130.67,22.412 L129.989,24.404 C126.978,22.503 123.541,21.552 119.679,21.552 C114.851,21.552 111.144,22.864 108.56,25.49 C106.117,27.965 104.896,31.178 104.896,35.132 C104.896,40.382 108.034,44.094 114.312,46.267 C118.061,47.595 120.319,48.5 121.085,48.983 C122.25,49.768 122.832,50.764 122.832,51.97 C122.832,52.665 122.604,53.253 122.15,53.736 C121.468,54.521 120.489,54.913 119.211,54.913 C115.49,54.913 113.274,52.711 112.565,48.305 L104.811,48.305 L104.811,62.337 L110.732,62.337 L112.138,59.621 C113.785,60.978 115.178,61.884 116.313,62.337 C118.216,63.091 120.431,63.468 122.959,63.468 C127.646,63.468 131.238,62.187 133.738,59.621 C136.351,56.934 137.657,53.374 137.657,48.937 C137.657,44.773 136.52,41.635 134.249,39.523 C132.402,37.802 129.52,36.294 125.6,34.996 C123.613,34.333 122.391,33.85 121.936,33.548 C120.8,32.855 120.232,31.98 120.232,30.923 C120.232,30.169 120.516,29.535 121.084,29.022 C121.652,28.479 122.461,28.208 123.513,28.208 C125.444,28.208 126.991,28.917 128.156,30.335 C128.923,31.24 129.363,32.614 129.477,34.454 L136.549,34.454 L136.549,22.412 L130.659,22.412 L130.67,22.412 Z M79.12,38.843 C79.205,37.154 79.376,35.825 79.631,34.86 C80.17,32.597 81.349,31.465 83.168,31.465 C85.667,31.465 86.987,33.925 87.129,38.843 L79.119,38.843 L79.12,38.843 Z M91.05,48.756 C90.766,50.356 90.396,51.487 89.943,52.152 C89.005,53.48 87.571,54.143 85.64,54.143 C83.254,54.143 81.564,53.087 80.571,50.974 C79.974,49.677 79.548,47.867 79.292,45.542 L102.085,45.542 C102,42.133 101.801,39.537 101.488,37.757 C100.522,32.356 98.038,28.161 94.033,25.173 C90.738,22.729 86.804,21.507 82.231,21.507 C76.608,21.507 71.851,23.393 67.96,27.165 C63.898,31.119 61.867,36.113 61.867,42.148 C61.867,45.437 62.464,48.501 63.657,51.336 C64.991,54.476 66.895,57.055 69.365,59.077 C72.971,62.004 77.474,63.467 82.87,63.467 C88.806,63.467 95.068,61.597 101.658,57.855 L101.658,48.756 L91.058,48.756 L91.05,48.756 Z M24.801,14.128 L27.273,14.128 C28.551,14.128 29.545,14.158 30.255,14.218 C31.248,14.279 32.144,14.596 32.939,15.168 C34.501,16.254 35.282,18.065 35.282,20.6 C35.282,24.855 32.555,26.982 27.102,26.982 L24.801,26.982 L24.801,14.128 L24.801,14.128 Z M56.243,48.756 L45.763,33.592 C48.972,32.204 51.393,30.212 53.026,27.617 C54.659,25.022 55.476,21.884 55.476,18.201 C55.476,15.184 54.908,12.347 53.771,9.691 C52.55,6.855 50.86,4.667 48.702,3.128 C47.367,2.193 45.763,1.529 43.888,1.136 C42.014,0.744 39.443,0.548 36.177,0.548 L0.773,0.548 L0.773,14.128 L5.375,14.128 L5.375,48.755 L0.773,48.755 L0.773,62.335 L29.231,62.335 L29.231,48.755 L24.8,48.755 L24.8,32.823 L41.672,62.336 L60.118,62.336 L60.118,48.756 L56.243,48.756 L56.243,48.756 Z" id="resumen-nombre"></path><path d="M238.56,79.345 C239.071,79.258 239.668,79.031 239.668,78.465 C239.668,77.812 238.712,77.595 238.103,77.595 C236.961,77.595 235.853,78.421 235.853,79.552 C235.853,81.15 237.908,80.683 237.908,81.367 C237.908,81.78 237.538,81.932 237.146,81.932 C236.777,81.932 236.342,81.714 236.254,81.149 C235.743,81.356 235.298,81.661 235.298,82.161 C235.298,82.911 236.527,82.976 237.037,82.976 C238.212,82.976 239.343,82.237 239.343,81.051 C239.343,79.496 237.277,80.03 237.277,79.213 C237.277,78.801 237.625,78.637 237.908,78.637 C238.228,78.638 238.518,78.878 238.568,79.345 L238.56,79.345 Z M232.028,82.977 C233.723,82.977 234.985,81.466 234.985,79.705 C234.985,78.4 234.17,77.606 232.821,77.606 C231.103,77.606 229.908,79.031 229.908,80.792 C229.898,82.085 230.688,82.977 232.018,82.977 L232.028,82.977 Z M232.528,78.584 C232.974,78.584 233.191,79.204 233.191,79.986 C233.191,80.975 232.854,81.998 232.321,81.998 C231.886,81.998 231.658,81.389 231.658,80.628 C231.658,79.628 231.988,78.584 232.528,78.584 L232.528,78.584 Z M228.688,74.801 C228.046,74.801 227.58,75.203 227.503,75.703 C227.741,75.735 227.839,75.974 227.839,76.214 C227.839,77.083 227.132,81.041 227.132,81.986 C227.132,82.443 227.252,82.976 228.101,82.976 C228.71,82.976 229.037,82.497 229.166,82.139 C228.894,81.964 228.818,81.737 228.818,81.487 C228.818,80.91 229.513,76.584 229.513,75.779 C229.533,75.258 229.363,74.801 228.703,74.801 L228.688,74.801 Z M221.343,82.367 C221.951,82.726 222.724,82.976 223.463,82.976 C225.344,82.976 226.42,81.313 226.42,79.649 C226.42,78.312 225.789,77.605 224.974,77.605 C224.485,77.605 223.898,77.931 223.529,78.529 C223.681,77.573 223.877,76.191 223.877,75.746 C223.877,75.278 223.725,74.801 223.028,74.801 C222.453,74.801 221.974,75.149 221.865,75.703 C222.072,75.735 222.202,75.888 222.202,76.246 C222.192,76.779 221.562,81.03 221.332,82.367 L221.343,82.367 Z M223.342,79.759 C223.571,79.041 223.886,78.595 224.114,78.595 C224.495,78.595 224.69,79.269 224.69,79.922 C224.69,81.28 224.222,82.009 223.722,82.009 C223.504,82.009 223.277,81.901 223.059,81.672 C223.149,81.02 223.259,80.324 223.339,79.759 L223.342,79.759 Z M219.649,81.411 C219.311,81.9 218.986,81.998 218.681,81.998 C218.213,81.998 217.823,81.737 217.823,80.922 C217.92,80.933 218.029,80.943 218.148,80.943 C219.551,80.943 220.692,80.236 220.692,78.899 C220.692,78.05 219.997,77.594 219.213,77.594 C217.321,77.594 216.104,79.344 216.104,81.084 C216.104,82.475 217.279,82.976 218.376,82.976 C219.3,82.976 220.225,82.618 220.225,82.084 C220.245,81.823 219.975,81.563 219.665,81.411 L219.649,81.411 Z M218.045,80.236 C217.991,80.236 217.936,80.236 217.881,80.225 C217.957,79.181 218.295,78.573 218.621,78.573 C218.806,78.573 218.979,78.768 218.979,79.03 C218.979,79.628 218.649,80.236 218.039,80.236 L218.045,80.236 Z M213.379,81.737 C213.367,81.835 213.367,81.922 213.367,82.019 C213.367,82.54 213.51,82.976 214.226,82.976 C214.857,82.976 215.183,82.508 215.291,82.15 C215.02,81.986 214.943,81.758 214.943,81.519 C214.943,81.117 215.411,78.91 215.411,78.453 C215.411,77.866 215.042,77.671 214.563,77.671 C214.334,77.671 214.051,77.736 213.801,77.823 C213.746,78.758 213.616,79.541 213.452,80.508 C213.258,81.345 212.779,81.987 212.452,81.987 C212.191,81.987 212.105,81.749 212.105,81.389 C212.115,80.487 212.54,79.378 212.54,78.595 C212.54,78.008 212.301,77.595 211.594,77.595 C211.115,77.595 210.583,77.9 210.495,78.497 C210.811,78.595 210.833,78.834 210.833,79.062 C210.833,79.736 210.397,81.215 210.397,81.726 C210.397,82.443 210.811,82.976 211.604,82.976 C212.394,82.977 213.054,82.346 213.394,81.737 L213.379,81.737 Z M206.584,79.671 C206.813,78.997 207.138,78.584 207.367,78.584 C207.703,78.584 207.91,79.084 207.91,79.813 C207.91,81.237 207.421,82.009 206.921,82.009 C206.692,82.009 206.454,81.901 206.246,81.672 C206.376,80.986 206.506,80.258 206.586,79.671 L206.584,79.671 Z M208.206,77.605 C207.662,77.605 207.107,77.963 206.705,78.616 C206.716,78.562 206.716,78.475 206.716,78.475 C206.716,77.887 206.39,77.594 205.792,77.594 C205.291,77.594 204.781,77.909 204.693,78.496 C204.944,78.561 205.031,78.767 205.031,79.04 C205.031,79.735 204.226,83.628 204.226,84.562 C204.226,85.095 204.421,85.617 205.107,85.617 C205.52,85.617 206.009,85.465 206.259,84.78 C205.988,84.606 205.911,84.355 205.911,84.095 C205.911,83.888 205.975,83.333 206.128,82.486 C206.476,82.823 206.89,82.975 207.28,82.975 C208.432,82.975 209.628,81.605 209.628,79.561 C209.638,78.148 208.988,77.605 208.208,77.605 L208.206,77.605 Z M199.458,81.65 C199.35,80.725 199.164,79.464 198.936,78.551 C198.773,77.899 198.404,77.615 198.012,77.615 C197.599,77.615 197.12,77.92 196.783,78.387 C197.588,79.006 198.414,82.257 198.435,82.833 C197.903,83.746 197.272,84.388 196.522,84.388 C196.119,84.388 195.652,84.095 195.554,83.714 C195.032,83.985 194.793,84.29 194.793,84.562 C194.793,85.007 195.401,85.367 196.38,85.367 C198.261,85.367 199.022,84.355 199.99,82.91 C200.804,81.692 201.859,79.605 201.859,78.464 C201.859,77.963 201.641,77.605 200.924,77.605 C200.619,77.605 200.272,77.713 200.043,77.876 C200.163,78.126 200.206,78.333 200.206,78.627 C200.156,79.639 199.786,80.813 199.456,81.65 L199.458,81.65 Z M193.126,79.345 C193.637,79.258 194.235,79.031 194.235,78.465 C194.235,77.812 193.277,77.595 192.669,77.595 C191.527,77.595 190.419,78.421 190.419,79.552 C190.419,81.15 192.474,80.683 192.474,81.367 C192.474,81.78 192.104,81.932 191.712,81.932 C191.343,81.932 190.908,81.714 190.82,81.149 C190.309,81.356 189.864,81.661 189.864,82.161 C189.864,82.911 191.093,82.976 191.603,82.976 C192.778,82.976 193.909,82.237 193.909,81.051 C193.909,79.496 191.843,80.03 191.843,79.213 C191.843,78.801 192.191,78.637 192.474,78.637 C192.794,78.638 193.074,78.878 193.134,79.345 L193.126,79.345 Z M186.584,82.977 C188.28,82.977 189.541,81.466 189.541,79.705 C189.541,78.4 188.726,77.606 187.377,77.606 C185.659,77.606 184.464,79.031 184.464,80.792 C184.454,82.085 185.244,82.977 186.574,82.977 L186.584,82.977 Z M187.084,78.584 C187.53,78.584 187.748,79.204 187.748,79.986 C187.748,80.975 187.41,81.998 186.877,81.998 C186.442,81.998 186.215,81.389 186.215,80.628 C186.215,79.628 186.555,78.584 187.085,78.584 L187.084,78.584 Z M183.005,77.095 C183.723,77.095 184.07,76.563 184.07,76.051 C184.07,75.605 183.799,75.17 183.233,75.17 C182.548,75.17 182.168,75.735 182.168,76.258 C182.178,76.692 182.438,77.095 183.008,77.095 L183.005,77.095 Z M182.858,77.595 C182.216,77.595 181.75,77.997 181.672,78.497 C181.911,78.529 182.01,78.768 182.01,79.008 C182.01,79.639 181.521,81.041 181.521,81.987 C181.521,82.759 181.967,82.977 182.445,82.977 C182.891,82.977 183.347,82.727 183.554,82.14 C183.283,81.965 183.206,81.738 183.206,81.488 C183.206,80.911 183.684,79.379 183.684,78.574 C183.694,78.051 183.534,77.595 182.864,77.595 L182.858,77.595 Z M179.204,80.334 C179.356,79.759 179.693,78.834 180.357,78.834 C180.519,78.834 180.792,78.91 181.031,79.105 C181.27,78.91 181.455,78.518 181.455,78.181 C181.455,77.866 181.303,77.605 180.9,77.605 C180.476,77.605 179.889,77.986 179.444,78.887 C179.476,78.702 179.487,78.616 179.487,78.486 C179.487,77.954 179.226,77.594 178.585,77.594 C177.9,77.594 177.52,78.073 177.465,78.496 C177.715,78.551 177.802,78.79 177.802,79.051 C177.802,79.616 177.367,82.03 177.367,82.28 C177.367,82.595 177.562,82.889 178.193,82.889 C178.432,82.889 178.856,82.824 179.117,82.703 C179.096,82.54 179.074,82.355 179.074,82.182 C179.084,81.683 179.104,81.356 179.214,80.334 L179.204,80.334 Z M174.904,80.334 C175.056,79.759 175.393,78.834 176.056,78.834 C176.219,78.834 176.491,78.91 176.73,79.105 C176.969,78.91 177.154,78.518 177.154,78.181 C177.154,77.866 177.002,77.605 176.6,77.605 C176.176,77.605 175.588,77.986 175.144,78.887 C175.175,78.702 175.187,78.616 175.187,78.486 C175.187,77.954 174.925,77.594 174.285,77.594 C173.599,77.594 173.219,78.073 173.165,78.496 C173.415,78.551 173.502,78.79 173.502,79.051 C173.502,79.616 173.066,82.03 173.066,82.28 C173.066,82.595 173.262,82.889 173.893,82.889 C174.132,82.889 174.556,82.824 174.817,82.703 C174.796,82.54 174.774,82.355 174.774,82.182 C174.784,81.683 174.804,81.356 174.914,80.334 L174.904,80.334 Z M170.124,81.737 C170.112,81.835 170.112,81.922 170.112,82.008 C170.112,82.627 170.329,82.976 170.949,82.976 C171.514,82.976 171.863,82.661 172.037,82.15 C171.766,81.975 171.689,81.758 171.689,81.519 C171.689,80.638 171.95,79.41 172.178,78.333 C171.526,77.887 170.753,77.615 170.014,77.615 C168.101,77.615 167.112,79.42 167.112,81.04 C167.112,82.345 167.71,82.976 168.482,82.976 C169.072,82.977 169.692,82.552 170.112,81.737 L170.124,81.737 Z M170.182,80.813 C169.943,81.551 169.54,82.008 169.281,82.008 C168.965,82.008 168.813,81.42 168.813,80.736 C168.813,79.758 169.128,78.584 169.791,78.584 C169.998,78.584 170.227,78.703 170.455,78.976 L170.185,80.813 L170.182,80.813 Z M161.462,82.367 C162.071,82.726 162.843,82.976 163.583,82.976 C165.464,82.976 166.54,81.313 166.54,79.649 C166.54,78.312 165.909,77.605 165.095,77.605 C164.605,77.605 164.018,77.931 163.648,78.529 C163.8,77.573 163.997,76.191 163.997,75.746 C163.997,75.278 163.845,74.801 163.148,74.801 C162.572,74.801 162.094,75.149 161.985,75.703 C162.192,75.735 162.322,75.888 162.322,76.246 C162.312,76.779 161.682,81.03 161.452,82.367 L161.462,82.367 Z M163.472,79.759 C163.701,79.041 164.016,78.595 164.244,78.595 C164.624,78.595 164.82,79.269 164.82,79.922 C164.82,81.28 164.352,82.009 163.852,82.009 C163.634,82.009 163.406,81.901 163.188,81.672 C163.278,81.02 163.388,80.324 163.468,79.759 L163.472,79.759 Z M157.628,79.345 C158.139,79.258 158.736,79.031 158.736,78.465 C158.736,77.812 157.779,77.595 157.171,77.595 C156.029,77.595 154.921,78.421 154.921,79.552 C154.921,81.15 156.975,80.683 156.975,81.367 C156.975,81.78 156.606,81.932 156.214,81.932 C155.844,81.932 155.41,81.714 155.322,81.149 C154.811,81.356 154.365,81.661 154.365,82.161 C154.365,82.911 155.593,82.976 156.105,82.976 C157.279,82.976 158.41,82.237 158.41,81.051 C158.41,79.496 156.344,80.03 156.344,79.213 C156.344,78.801 156.692,78.637 156.974,78.637 C157.294,78.638 157.574,78.878 157.634,79.345 L157.628,79.345 Z M151.084,82.977 C152.78,82.977 154.041,81.466 154.041,79.705 C154.041,78.4 153.226,77.606 151.878,77.606 C150.16,77.606 148.964,79.031 148.964,80.792 C148.954,82.085 149.754,82.977 151.074,82.977 L151.084,82.977 Z M151.584,78.584 C152.029,78.584 152.246,79.204 152.246,79.986 C152.246,80.975 151.91,81.998 151.377,81.998 C150.942,81.998 150.713,81.389 150.713,80.628 C150.713,79.628 151.053,78.584 151.583,78.584 L151.584,78.584 Z M147.753,74.801 C147.113,74.801 146.644,75.203 146.568,75.703 C146.808,75.735 146.905,75.974 146.905,76.214 C146.905,77.083 146.198,81.041 146.198,81.986 C146.198,82.443 146.318,82.976 147.166,82.976 C147.774,82.976 148.101,82.497 148.231,82.139 C147.959,81.964 147.883,81.737 147.883,81.487 C147.883,80.91 148.579,76.584 148.579,75.779 C148.579,75.258 148.419,74.801 147.759,74.801 L147.753,74.801 Z M142.419,81.411 C142.082,81.9 141.755,81.998 141.451,81.998 C140.983,81.998 140.592,81.737 140.592,80.922 C140.69,80.933 140.799,80.943 140.919,80.943 C142.321,80.943 143.462,80.236 143.462,78.899 C143.462,78.05 142.767,77.594 141.984,77.594 C140.092,77.594 138.875,79.344 138.875,81.084 C138.875,82.475 140.049,82.976 141.147,82.976 C142.072,82.976 142.995,82.618 142.995,82.084 C142.995,81.823 142.725,81.563 142.425,81.411 L142.419,81.411 Z M140.805,80.236 C140.751,80.236 140.696,80.236 140.641,80.225 C140.717,79.181 141.055,78.573 141.381,78.573 C141.566,78.573 141.739,78.768 141.739,79.03 C141.729,79.628 141.409,80.236 140.799,80.236 L140.805,80.236 Z M136.599,78.139 C136.186,77.78 135.849,77.606 135.446,77.606 C134.12,77.606 133.109,79.182 133.109,81.042 C133.109,82.347 133.695,82.978 134.478,82.978 C135.087,82.978 135.707,82.553 136.12,81.739 C136.109,81.814 136.109,81.902 136.109,81.977 C136.109,82.62 136.414,82.978 137.033,82.978 C137.501,82.978 137.925,82.749 138.132,82.141 C137.861,81.955 137.795,81.76 137.795,81.498 C137.795,80.966 138.491,76.486 138.491,75.769 C138.491,75.062 138.175,74.801 137.654,74.801 C137.056,74.801 136.546,75.192 136.48,75.703 C136.655,75.735 136.817,75.866 136.817,76.235 C136.817,76.334 136.717,77.476 136.597,78.139 L136.599,78.139 Z M136.217,80.813 C135.978,81.541 135.553,82.008 135.304,82.008 C134.956,82.008 134.825,81.366 134.825,80.682 C134.825,79.431 135.272,78.583 135.771,78.583 C135.956,78.583 136.217,78.659 136.478,78.975 L136.208,80.813 L136.217,80.813 Z M131.487,79.345 C131.998,79.258 132.596,79.031 132.596,78.465 C132.596,77.812 131.639,77.595 131.03,77.595 C129.888,77.595 128.78,78.421 128.78,79.552 C128.78,81.15 130.835,80.683 130.835,81.367 C130.835,81.78 130.465,81.932 130.074,81.932 C129.704,81.932 129.27,81.714 129.183,81.149 C128.672,81.356 128.226,81.661 128.226,82.161 C128.226,82.911 129.454,82.976 129.965,82.976 C131.139,82.976 132.27,82.237 132.27,81.051 C132.27,79.496 130.204,80.03 130.204,79.213 C130.204,78.801 130.552,78.637 130.834,78.637 C131.154,78.638 131.444,78.878 131.494,79.345 L131.487,79.345 Z M126.914,81.411 C126.577,81.9 126.25,81.998 125.946,81.998 C125.479,81.998 125.088,81.737 125.088,80.922 C125.186,80.933 125.295,80.943 125.414,80.943 C126.816,80.943 127.958,80.236 127.958,78.899 C127.958,78.05 127.262,77.594 126.479,77.594 C124.586,77.594 123.37,79.344 123.37,81.084 C123.37,82.475 124.544,82.976 125.642,82.976 C126.566,82.976 127.49,82.618 127.49,82.084 C127.5,81.823 127.23,81.563 126.92,81.411 L126.914,81.411 Z M125.3,80.236 C125.246,80.236 125.192,80.236 125.137,80.225 C125.213,79.181 125.55,78.573 125.876,78.573 C126.062,78.573 126.235,78.768 126.235,79.03 C126.235,79.628 125.905,80.236 125.295,80.236 L125.3,80.236 Z M116.335,82.292 C116.889,82.781 117.759,82.977 118.705,82.977 C121.423,82.977 122.923,80.759 122.923,78.476 C122.923,76.247 121.194,75.551 119.074,75.551 C118.41,75.551 117.432,75.638 117.193,75.681 C117.143,77.671 116.723,80.53 116.333,82.292 L116.335,82.292 Z M118.863,76.67 C119.004,76.66 119.178,76.649 119.309,76.649 C120.461,76.649 121.135,77.323 121.135,78.714 C121.135,79.986 120.678,81.878 119.167,81.878 C118.797,81.878 118.46,81.813 118.167,81.607 C118.477,80.096 118.727,78.258 118.857,76.67 L118.863,76.67 Z" id="desde-los-barrios"></path></g></svg><div class="rsmn-footer__container-social"><a href="https://www.facebook.com/PeriodicoResumenConcepcion" target="_blank" rel="noopener noreferrer" class="btn-social facebook"><svg width="14" height="14" viewBox="0 0 96 96"><path fill="#c7c7c7" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803   c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654   c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246   c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path></svg></a><a href="https://twitter.com/rsumen" target="_blank" rel="noopener noreferrer" class="btn-social twitter"><svg width="16" height="16" viewBox="0 0 612 612"><path fill="#c7c7c7" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411    c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513    c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101    c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104    c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194    c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485    c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"></path></svg></a></div></div><div class="col-md-2 col-sm-4 rsmn-footer__container-secciones"><h5>Secciones</h5><ul class="rsmn-footer__secciones"><li><a href="/" class="router-link-active">
              Inicio
            </a></li><li><a href="/seccion/internacional">
              Internacional
            </a></li><li><a href="/seccion/latinoamerica">
              Latinoamérica
            </a></li><li><a href="/seccion/nacional">
              Nacional
            </a></li><li><a href="/seccion/territorios">
              Regional
            </a></li><li><a href="/seccion/wallmapu">
              Wallmapu
            </a></li><li><a href="/seccion/medio-ambiente">
              Ambiente
            </a></li><li><a href="/seccion/memoria-y-ddhh">
              Memoria y DDHH
            </a></li><li><a href="/seccion/derechos-sociales">
              Derechos Sociales
            </a></li><li><a href="/seccion/cultura">
              Cultura
            </a></li><li><a href="/seccion/conocimiento-libre">
              Tec. y Sociedad
            </a></li><li><a href="/seccion/trabajo">
              Trabajo
            </a></li><li><a href="/seccion/opinion">
              Opinión
            </a></li></ul></div><div class="col-md-8 col-sm-8 rsmn-footer__territorios"><h5>Territorios</h5><div class="flex-container container-territorios"><div class="rsmn-footer__territorios-container"><h6>Arauco</h6><ul class="rsmn-footer__territorios-lista"><li><a href="/seccion/curanilahue">
                  Curanilahue
                </a></li><li><a href="/seccion/lebu">
                  Lebu
                </a></li><li><a href="/seccion/los-alamos">
                  Los Álamos
                </a></li></ul></div><div class="rsmn-footer__territorios-container"><h6>Concepción Interior</h6><ul class="rsmn-footer__territorios-lista"><li><a href="/seccion/cabrero">
                  Cabrero
                </a></li><li><a href="/seccion/florida">
                  Florida
                </a></li><li><a href="/seccion/hualqui">
                  Hualqui
                </a></li><li><a href="/seccion/Quillon">
                  Quillón
                </a></li><li><a href="/seccion/san-rosendo">
                  San Rosendo
                </a></li><li><a href="/seccion/yumbel">
                  Yumbel
                </a></li></ul></div><div class="rsmn-footer__territorios-container"><h6>Concepción Metropolitano</h6><ul class="rsmn-footer__territorios-lista"><li><a href="/seccion/chiguayante">
                  Chiguayante
                </a></li><li><a href="/seccion/concepcion">
                  Concepción
                </a></li><li><a href="/seccion/hualpen">
                  Hualpen
                </a></li><li><a href="/seccion/penco">
                  Penco
                </a></li><li><a href="/seccion/talcahuano">
                  Talcahuano
                </a></li><li><a href="/seccion/san-pedro">
                  San Pedro
                </a></li></ul></div><div class="rsmn-footer__territorios-container"><h6>Cuenca del Carbón</h6><ul class="rsmn-footer__territorios-lista"><li><a href="/seccion/coronel">
                  Coronel
                </a></li><li><a href="/seccion/lota">
                  Lota
                </a></li><li><a href="/seccion/santa-juana">
                  Santa Juana
                </a></li></ul></div><div class="rsmn-footer__territorios-container"><h6>Tomé - Itata</h6><ul class="rsmn-footer__territorios-lista"><li><a href="/seccion/coelemu">
                  Coelemu
                </a></li><li><a href="/seccion/dichato">
                  Dichato
                </a></li><li><a href="/seccion/ranquil">
                  Ranquil
                </a></li><li><a href="/seccion/tome">
                  Tomé
                </a></li><li><a href="/seccion/trehuaco">
                  Trehuaco
                </a></li></ul></div></div></div></div></div></div></div><script>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</script><script src="/dist/manifest.ec4e335c4ee9a4b5c32e.js"></script><script src="/dist/0.a03346f6c1d3f21b1f45.js"></script><script src="/dist/vendor.978dc7f402abf5533462.js"></script><script src="/dist/app.9ce4e48e2a8bf4d5abdb.js"></script>
  </body>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" id="adsense"></script>
</html>
