<!doctype html>
<html class="no-js" lang="es-ES" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="og:title" content="El misterioso escenario del neoliberalismo | Resumen"/>
<meta name="og:locale" content="es_CL"/>
<meta name="og:image" content="https://media.otrasalud.cl/476x249/wp-content/uploads/2017/05/stgo435.jpg/90/0"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@rsumen"/>
<meta name="twitter:title" content="El misterioso escenario del neoliberalismo | Resumen"/>
<meta name="twitter:image" content="https://media.otrasalud.cl/476x249/wp-content/uploads/2017/05/stgo435.jpg/90/0"/>
<title>El misterioso escenario del neoliberalismo | Resumen</title>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"390df9209fc5afa8f04ac342d9068546",petok:"6b63c7d7ec09b7c85ef1120b01320161e5d5b6a7-1494151720-1800",zone:"resumen.cl",rocket:"0",apps:{"ga_key":{"ua":"UA-49423708-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link href="//fonts.googleapis.com/css?family=Crimson+Text:400,600,700" type="text/css" rel="preload" as="style" onload="this.rel='stylesheet'">
<meta name=viewport content="width=device-width">
<meta name="google-site-verification" content="2_pphOscsl0_gCZRfE5LyG9D6R29YufdaaPCeGH9TM8"/>
<meta name="google-site-verification" content="Gl6qrRN7o9o3KOeZ-qij062B2BUgSiPosEf3yU5_jF8"/>
<link rel="pingback" href="https://resumen.cl/xmlrpc.php">
<link rel="shortcut icon" href=https://resumen.cl/wp-content/themes/ResumenTest/favicon.png>
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//facebook.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<!--[if lte IE 8]>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
  <![endif]-->
<title>El misterioso escenario del neoliberalismo &#8211; Resumen</title>
 
<meta name="description" content="Paul Walder / Punto Final “A mí no me interesa para nada un crecimiento económico brutal por sí solo; el crecimiento económico tiene que expresarse en una"/>
<meta name="keywords" content="commodities,crisis económica,neoliberalismo"/>
<link rel="canonical" href="https://resumen.cl/2017/05/el-misterioso-escenario-del-neoliberalismo/"/>
<meta property="og:title" content="El misterioso escenario del neoliberalismo | Resumen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://resumen.cl/2017/05/el-misterioso-escenario-del-neoliberalismo/"/>
<meta property="og:image" content="https://resumen.cl/wp-content/uploads/2017/05/stgo435.jpg"/>
<meta property="og:site_name" content="Resumen"/>
<meta property="og:description" content="Paul Walder / Punto Final “A mí no me interesa para nada un crecimiento económico brutal por sí solo; el crecimiento económico tiene que expresarse en una mejora en la vida de las personas”, dijo la presidenta Michelle Bachelet durante una entrevista el 7 de abril, tras conocerse las estadísticas de actividad económica de febrero. Una frase lanzada en el terreno económico con profundo subtexto político. Bachelet de este modo salía al paso de las fuertes presiones que ha tenido que enfrentar desde las cúpulas empresariales y sus representantes políticos desde que gobierno puso en marcha una serie de reformas, principalmente la tributaria, que supuestamente tuvieron efectos en la economía. Una mirada más amplia al escenario económico local, regional y global nos conduce por otros derroteros, bastante alejados de la cerrada discusión en torno a las reformas. Los problemas de la economía chilena tienen otras causas y expresan muy diferentes fenómenos. El retroceso de la economía chilena en"/>
<meta property="article:published_time" content="2017-05-06T06:00:25Z"/>
<meta property="article:modified_time" content="2017-05-06T01:01:36Z"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="El misterioso escenario del neoliberalismo | Resumen"/>
<meta name="twitter:description" content="Paul Walder / Punto Final “A mí no me interesa para nada un crecimiento económico brutal por sí solo; el crecimiento económico tiene que expresarse en una mejora en la vida de las personas”, dijo la presidenta Michelle Bachelet durante una entrevista el 7 de abril, tras conocerse las estadísticas de actividad económica de febrero. Una frase lanzada en el terreno económico con profundo subtexto político. Bachelet de este modo salía al paso de las fuertes presiones que ha tenido que enfrentar desde las cúpulas empresariales y sus representantes políticos desde que gobierno puso en marcha una serie de reformas, principalmente la tributaria, que supuestamente tuvieron efectos en la economía. Una mirada más amplia al escenario económico local, regional y global nos conduce por otros derroteros, bastante alejados de la cerrada discusión en torno a las reformas. Los problemas de la economía chilena tienen otras causas y expresan muy diferentes fenómenos. El retroceso de la economía chilena en"/>
<meta name="twitter:image" content="https://resumen.cl/wp-content/uploads/2017/05/stgo435.jpg"/>
<meta itemprop="image" content="https://resumen.cl/wp-content/uploads/2017/05/stgo435.jpg"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Resumen &raquo; Feed" href="https://resumen.cl/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Resumen &raquo; RSS de los comentarios" href="https://resumen.cl/comments/feed/"/>
<link rel='stylesheet' id='style-css' href='https://resumen.cl/wp-content/themes/ResumenTest/style.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://resumen.cl/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resumen.cl/xmlrpc.php?rsd"/>
<link rel='prev' title='Realizan velatón en solidaridad con Elisa Mathews, niña de 7 años asesinada en Colombia este martes' href='https://resumen.cl/2017/05/realizan-velaton-en-solidaridad-elisa-mathews-nina-de-7-anos-asesinada-en-colombia-este-martes/'/>
<link rel='next' title='Comité de Allegados y Sin Casa de Palomares Alto: &#8220;La administración pública ha jugado el rol de nuestro opositor&#8221;' href='https://resumen.cl/2017/05/comite-allegados-y-sin-casa-de-palomares-alto-la-administracion-publica-ha-jugado-el-rol-nuestro-opositor/'/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='https://resumen.cl/?p=38470'/>
<link rel="alternate" type="application/json+oembed" href="https://resumen.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresumen.cl%2F2017%2F05%2Fel-misterioso-escenario-del-neoliberalismo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://resumen.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresumen.cl%2F2017%2F05%2Fel-misterioso-escenario-del-neoliberalismo%2F&#038;format=xml"/>
<script async defer src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async defer>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-8104818500522443",
      enable_page_level_ads: true
    });
  </script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-49423708-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="class="post-template-default single single-post postid-38470 single-format-standard"">
  <header class="rsm-head container rsm-head--escritorio hidden-xs hidden-sm">
    <div class="rsm-head__inner rsm-head__inner--escritorio row">
      <div class="rsm-clima col-md-4">
        <h5 class="rsm-fecha">
          Domingo, 7 de Mayo de 2017        </h5>
        <div class="rsm-tiempo">
          Cargando Tiempo...
        </div>
      </div>
      <div class="rsm-logo col-md-4">
        <h1 id=logo_rsm>
          <a href="https://resumen.cl" class="rsm-link-logo">
            <svg id=logo_rsm_vector xmlns=http://www.w3.org/2000/svg xml:space=preserve height=100.43px viewbox="0 0 400 100.428" width=400px version=1.1 y=0px x=0px xmlns:xlink=http://www.w3.org/1999/xlink enable-background="new 0 0 400 100.428">
              <path id="resumen-nombre" d="m329.77 29.638v11.497h2.897v16.704h-2.897v11.497h22.878v-11.497h-2.939v-11.543c0-0.996-2.359 4.828-1.934 4.194 0.738-1.117 4.333-8.313 5.64-8.313 2.329 0 3.493 1.523 3.493 4.571v22.588h20.024v-11.497h-2.897v-16.432c0-3.47-0.767-6.186-2.301-8.148-2.5-3.168-6.035-4.752-10.607-4.752-2.443 0-4.602 0.558-6.477 1.675-1.646 0.995-3.294 2.761-4.941 5.295v-5.839h-19.93zm-26.59 16.205c0.086-1.689 0.256-3.018 0.512-3.983 0.539-2.263 1.73-3.609 3.536-3.395 4.566 0.543 3.819 2.46 3.962 7.378h-8.01zm11.93 9.913c-0.285 1.6-0.654 2.731-1.108 3.396-0.938 1.328-2.372 1.991-4.303 1.991-2.386 0-4.076-1.056-5.07-3.169-0.596-1.297-1.021-3.107-1.277-5.432h22.792c-0.085-3.409-0.284-6.005-0.596-7.785-0.966-5.401-3.451-9.596-7.456-12.584-3.295-2.444-7.229-3.666-11.801-3.666-5.623 0-10.381 1.886-14.272 5.658-4.062 3.954-6.092 8.948-6.092 14.983 0 3.289 0.596 6.353 1.79 9.188 1.334 3.14 3.236 5.719 5.708 7.741 3.606 2.927 8.108 4.39 13.506 4.39 5.936 0 12.197-1.87 18.787-5.612v-9.099h-10.61zm-100.75-14.621h2.896v16.704h-2.896v11.497h22.963v-11.497h-2.897v-10.004c0-1.962 0.1-3.214 0.299-3.757 0.453-1.268 1.391-1.901 2.812-1.901 1.221 0 2.03 0.423 2.429 1.268 0.312 0.634 0.469 2.143 0.469 4.526v21.365h19.597v-11.497h-2.854v-10.004c0-1.962 0.1-3.214 0.299-3.757 0.453-1.268 1.377-1.901 2.769-1.901 1.221 0 2.03 0.423 2.429 1.268 0.312 0.634 0.468 2.143 0.468 4.526v21.365h19.726v-11.497h-2.896v-16.115c0-1.689-0.043-2.852-0.128-3.485-0.229-1.961-0.923-3.696-2.088-5.205-2.301-3.018-5.638-4.526-10.012-4.526-2.926 0-5.453 0.845-7.583 2.534-1.192 0.936-2.443 2.445-3.749 4.527-1.08-2.203-2.273-3.817-3.579-4.844-1.902-1.478-4.345-2.217-7.327-2.217-2.585 0-4.771 0.604-6.562 1.81-1.562 1.027-3.067 2.777-4.516 5.251v-5.93h-20.065v11.496zm-4.6 28.201v-11.497h-2.897v-28.201h-19.938v11.497h2.896v11.588c0 0.996-0.198 1.796-0.596 2.398-0.767 1.147-1.747 1.721-2.939 1.721-1.137 0-2.061-0.423-2.77-1.268-0.596-0.694-0.895-1.811-0.895-3.35v-22.586h-20.023v11.497h2.896v16.431c0 3.471 0.767 6.187 2.301 8.148 2.499 3.168 5.979 4.752 10.438 4.752 2.471 0 4.7-0.604 6.688-1.811 1.618-0.995 3.252-2.716 4.898-5.16v5.84h19.93zm-57.09-39.924l-0.681 1.992c-3.011-1.901-6.448-2.852-10.31-2.852-4.828 0-8.535 1.312-11.119 3.938-2.443 2.475-3.664 5.688-3.664 9.642 0 5.25 3.138 8.962 9.416 11.135 3.749 1.328 6.007 2.233 6.773 2.716 1.165 0.785 1.747 1.781 1.747 2.987 0 0.695-0.228 1.283-0.682 1.766-0.682 0.785-1.661 1.177-2.939 1.177-3.721 0-5.937-2.202-6.646-6.608h-7.754v14.032h5.921l1.406-2.716c1.647 1.357 3.04 2.263 4.175 2.716 1.903 0.754 4.118 1.131 6.646 1.131 4.687 0 8.279-1.281 10.779-3.847 2.613-2.687 3.919-6.247 3.919-10.684 0-4.164-1.137-7.302-3.408-9.414-1.847-1.721-4.729-3.229-8.649-4.527-1.987-0.663-3.209-1.146-3.664-1.448-1.136-0.693-1.704-1.568-1.704-2.625 0-0.754 0.284-1.388 0.852-1.901 0.568-0.543 1.377-0.814 2.429-0.814 1.931 0 3.478 0.709 4.643 2.127 0.767 0.905 1.207 2.279 1.321 4.119h7.072v-12.042h-5.89zm-51.55 16.431c0.085-1.689 0.256-3.018 0.511-3.983 0.539-2.263 1.718-3.395 3.537-3.395 2.499 0 3.819 2.46 3.961 7.378h-8.01zm11.93 9.913c-0.284 1.6-0.654 2.731-1.107 3.396-0.938 1.328-2.372 1.991-4.303 1.991-2.386 0-4.076-1.056-5.069-3.169-0.597-1.297-1.023-3.107-1.279-5.432h22.793c-0.085-3.409-0.284-6.005-0.597-7.785-0.966-5.401-3.45-9.596-7.455-12.584-3.295-2.444-7.229-3.666-11.802-3.666-5.623 0-10.38 1.886-14.271 5.658-4.062 3.954-6.093 8.948-6.093 14.983 0 3.289 0.597 6.353 1.79 9.188 1.334 3.14 3.238 5.719 5.708 7.741 3.606 2.927 8.109 4.39 13.505 4.39 5.936 0 12.198-1.87 18.788-5.612v-9.099h-10.6zm-66.249-34.628h2.472c1.278 0 2.272 0.03 2.982 0.09 0.993 0.061 1.889 0.378 2.684 0.95 1.562 1.086 2.343 2.897 2.343 5.432 0 4.255-2.727 6.382-8.18 6.382h-2.301v-12.854zm31.442 34.628l-10.48-15.164c3.209-1.388 5.63-3.38 7.263-5.975s2.45-5.733 2.45-9.416c0-3.017-0.568-5.854-1.705-8.51-1.221-2.836-2.911-5.024-5.069-6.563-1.335-0.935-2.939-1.599-4.814-1.992-1.874-0.392-4.445-0.588-7.711-0.588h-35.404v13.58h4.602v34.627h-4.602v13.58h28.458v-13.58h-4.431v-15.932l16.872 29.513h18.446v-13.58h-3.875" fill=#262626></path>
              <path id="desde-los-barrios" d="m260.56 86.345c0.511-0.087 1.108-0.314 1.108-0.88 0-0.653-0.956-0.87-1.565-0.87-1.142 0-2.25 0.826-2.25 1.957 0 1.598 2.055 1.131 2.055 1.815 0 0.413-0.37 0.565-0.762 0.565-0.369 0-0.804-0.218-0.892-0.783-0.511 0.207-0.956 0.512-0.956 1.012 0 0.75 1.229 0.815 1.739 0.815 1.175 0 2.306-0.739 2.306-1.925 0-1.555-2.066-1.021-2.066-1.838 0-0.412 0.348-0.576 0.631-0.576 0.32 0.001 0.61 0.241 0.66 0.708m-6.54 3.632c1.695 0 2.957-1.511 2.957-3.272 0-1.305-0.815-2.099-2.164-2.099-1.718 0-2.913 1.425-2.913 3.186-0.01 1.293 0.78 2.185 2.11 2.185m0.51-4.393c0.446 0 0.663 0.62 0.663 1.402 0 0.989-0.337 2.012-0.87 2.012-0.435 0-0.663-0.609-0.663-1.37 0-1 0.33-2.044 0.87-2.044m-3.84-3.783c-0.642 0-1.108 0.402-1.185 0.902 0.238 0.032 0.336 0.271 0.336 0.511 0 0.869-0.707 4.827-0.707 5.772 0 0.457 0.12 0.99 0.969 0.99 0.609 0 0.936-0.479 1.065-0.837-0.272-0.175-0.348-0.402-0.348-0.652 0-0.577 0.695-4.903 0.695-5.708 0.02-0.521-0.15-0.978-0.81-0.978m-7.36 7.566c0.608 0.359 1.381 0.609 2.12 0.609 1.881 0 2.957-1.663 2.957-3.327 0-1.337-0.631-2.044-1.446-2.044-0.489 0-1.076 0.326-1.445 0.924 0.152-0.956 0.348-2.338 0.348-2.783 0-0.468-0.152-0.945-0.849-0.945-0.575 0-1.054 0.348-1.163 0.902 0.207 0.032 0.337 0.185 0.337 0.543-0.01 0.533-0.64 4.784-0.87 6.121m2.01-2.608c0.229-0.718 0.544-1.164 0.772-1.164 0.381 0 0.576 0.674 0.576 1.327 0 1.358-0.468 2.087-0.968 2.087-0.218 0-0.445-0.108-0.663-0.337 0.09-0.652 0.2-1.348 0.28-1.913m-3.69 1.652c-0.338 0.489-0.663 0.587-0.968 0.587-0.468 0-0.858-0.261-0.858-1.076 0.097 0.011 0.206 0.021 0.325 0.021 1.403 0 2.544-0.707 2.544-2.044 0-0.849-0.695-1.305-1.479-1.305-1.892 0-3.109 1.75-3.109 3.49 0 1.391 1.175 1.892 2.272 1.892 0.924 0 1.849-0.358 1.849-0.892 0.02-0.261-0.25-0.521-0.56-0.673m-1.62-1.175c-0.054 0-0.109 0-0.164-0.011 0.076-1.044 0.414-1.652 0.74-1.652 0.185 0 0.358 0.195 0.358 0.457 0 0.598-0.33 1.206-0.94 1.206m-4.66 1.501c-0.012 0.098-0.012 0.185-0.012 0.282 0 0.521 0.143 0.957 0.859 0.957 0.631 0 0.957-0.468 1.065-0.826-0.271-0.164-0.348-0.392-0.348-0.631 0-0.402 0.468-2.609 0.468-3.066 0-0.587-0.369-0.782-0.848-0.782-0.229 0-0.512 0.065-0.762 0.152-0.055 0.935-0.185 1.718-0.349 2.685-0.194 0.837-0.673 1.479-1 1.479-0.261 0-0.347-0.238-0.347-0.598 0.01-0.902 0.435-2.011 0.435-2.794 0-0.587-0.239-1-0.946-1-0.479 0-1.011 0.305-1.099 0.902 0.316 0.098 0.338 0.337 0.338 0.565 0 0.674-0.436 2.153-0.436 2.664 0 0.717 0.414 1.25 1.207 1.25 0.79 0.001 1.45-0.63 1.79-1.239m-6.81-2.066c0.229-0.674 0.554-1.087 0.783-1.087 0.336 0 0.543 0.5 0.543 1.229 0 1.424-0.489 2.196-0.989 2.196-0.229 0-0.467-0.108-0.675-0.337 0.13-0.686 0.26-1.414 0.34-2.001m1.62-2.066c-0.544 0-1.099 0.358-1.501 1.011 0.011-0.054 0.011-0.141 0.011-0.141 0-0.588-0.326-0.881-0.924-0.881-0.501 0-1.011 0.315-1.099 0.902 0.251 0.065 0.338 0.271 0.338 0.544 0 0.695-0.805 4.588-0.805 5.522 0 0.533 0.195 1.055 0.881 1.055 0.413 0 0.902-0.152 1.152-0.837-0.271-0.174-0.348-0.425-0.348-0.685 0-0.207 0.064-0.762 0.217-1.609 0.348 0.337 0.762 0.489 1.152 0.489 1.152 0 2.348-1.37 2.348-3.414 0.01-1.413-0.64-1.956-1.42-1.956m-8.75 4.045c-0.108-0.925-0.294-2.186-0.522-3.099-0.163-0.652-0.532-0.936-0.924-0.936-0.413 0-0.892 0.305-1.229 0.772 0.805 0.619 1.631 3.87 1.652 4.446-0.532 0.913-1.163 1.555-1.913 1.555-0.403 0-0.87-0.293-0.968-0.674-0.522 0.271-0.761 0.576-0.761 0.848 0 0.445 0.608 0.805 1.587 0.805 1.881 0 2.642-1.012 3.61-2.457 0.814-1.218 1.869-3.305 1.869-4.446 0-0.501-0.218-0.859-0.935-0.859-0.305 0-0.652 0.108-0.881 0.271 0.12 0.25 0.163 0.457 0.163 0.751-0.05 1.012-0.42 2.186-0.75 3.023m-6.33-2.305c0.511-0.087 1.109-0.314 1.109-0.88 0-0.653-0.958-0.87-1.566-0.87-1.142 0-2.25 0.826-2.25 1.957 0 1.598 2.055 1.131 2.055 1.815 0 0.413-0.37 0.565-0.762 0.565-0.369 0-0.804-0.218-0.892-0.783-0.511 0.207-0.956 0.512-0.956 1.012 0 0.75 1.229 0.815 1.739 0.815 1.175 0 2.306-0.739 2.306-1.925 0-1.555-2.066-1.021-2.066-1.838 0-0.412 0.348-0.576 0.631-0.576 0.32 0.001 0.6 0.241 0.66 0.708m-6.55 3.632c1.696 0 2.957-1.511 2.957-3.272 0-1.305-0.815-2.099-2.164-2.099-1.718 0-2.913 1.425-2.913 3.186-0.01 1.293 0.78 2.185 2.11 2.185m0.51-4.393c0.446 0 0.664 0.62 0.664 1.402 0 0.989-0.338 2.012-0.871 2.012-0.435 0-0.662-0.609-0.662-1.37 0-1 0.34-2.044 0.87-2.044m-4.08-1.489c0.718 0 1.065-0.532 1.065-1.044 0-0.446-0.271-0.881-0.837-0.881-0.685 0-1.065 0.565-1.065 1.088 0.01 0.434 0.27 0.837 0.84 0.837m-0.15 0.5c-0.642 0-1.108 0.402-1.186 0.902 0.239 0.032 0.338 0.271 0.338 0.511 0 0.631-0.489 2.033-0.489 2.979 0 0.772 0.446 0.99 0.924 0.99 0.446 0 0.902-0.25 1.109-0.837-0.271-0.175-0.348-0.402-0.348-0.652 0-0.577 0.478-2.109 0.478-2.914 0.01-0.523-0.15-0.979-0.82-0.979m-3.66 2.739c0.152-0.575 0.489-1.5 1.153-1.5 0.162 0 0.435 0.076 0.674 0.271 0.239-0.195 0.424-0.587 0.424-0.924 0-0.315-0.152-0.576-0.555-0.576-0.424 0-1.011 0.381-1.456 1.282 0.032-0.185 0.043-0.271 0.043-0.401 0-0.532-0.261-0.892-0.902-0.892-0.685 0-1.065 0.479-1.12 0.902 0.25 0.055 0.337 0.294 0.337 0.555 0 0.565-0.435 2.979-0.435 3.229 0 0.315 0.195 0.609 0.826 0.609 0.239 0 0.663-0.065 0.924-0.186-0.021-0.163-0.043-0.348-0.043-0.521 0.01-0.499 0.03-0.826 0.14-1.848m-4.31 0c0.152-0.575 0.489-1.5 1.152-1.5 0.163 0 0.435 0.076 0.674 0.271 0.239-0.195 0.424-0.587 0.424-0.924 0-0.315-0.152-0.576-0.554-0.576-0.424 0-1.012 0.381-1.456 1.282 0.031-0.185 0.043-0.271 0.043-0.401 0-0.532-0.262-0.892-0.902-0.892-0.686 0-1.066 0.479-1.12 0.902 0.25 0.055 0.337 0.294 0.337 0.555 0 0.565-0.436 2.979-0.436 3.229 0 0.315 0.196 0.609 0.827 0.609 0.239 0 0.663-0.065 0.924-0.186-0.021-0.163-0.043-0.348-0.043-0.521 0.01-0.499 0.03-0.826 0.14-1.848m-4.79 1.403c-0.012 0.098-0.012 0.185-0.012 0.271 0 0.619 0.217 0.968 0.837 0.968 0.565 0 0.914-0.315 1.088-0.826-0.271-0.175-0.348-0.392-0.348-0.631 0-0.881 0.261-2.109 0.489-3.186-0.652-0.446-1.425-0.718-2.164-0.718-1.913 0-2.902 1.805-2.902 3.425 0 1.305 0.598 1.936 1.37 1.936 0.59 0.001 1.21-0.424 1.63-1.239m0.07-0.924c-0.239 0.738-0.642 1.195-0.901 1.195-0.316 0-0.468-0.588-0.468-1.272 0-0.978 0.315-2.152 0.978-2.152 0.207 0 0.436 0.119 0.664 0.392l-0.27 1.837zm-8.72 1.554c0.609 0.359 1.381 0.609 2.121 0.609 1.881 0 2.957-1.663 2.957-3.327 0-1.337-0.631-2.044-1.445-2.044-0.49 0-1.077 0.326-1.447 0.924 0.152-0.956 0.349-2.338 0.349-2.783 0-0.468-0.152-0.945-0.849-0.945-0.576 0-1.054 0.348-1.163 0.902 0.207 0.032 0.337 0.185 0.337 0.543-0.01 0.533-0.64 4.784-0.87 6.121m2.02-2.608c0.229-0.718 0.544-1.164 0.772-1.164 0.38 0 0.576 0.674 0.576 1.327 0 1.358-0.468 2.087-0.968 2.087-0.218 0-0.446-0.108-0.664-0.337 0.09-0.652 0.2-1.348 0.28-1.913m-5.84-0.414c0.511-0.087 1.108-0.314 1.108-0.88 0-0.653-0.957-0.87-1.565-0.87-1.142 0-2.25 0.826-2.25 1.957 0 1.598 2.054 1.131 2.054 1.815 0 0.413-0.369 0.565-0.761 0.565-0.37 0-0.804-0.218-0.892-0.783-0.511 0.207-0.957 0.512-0.957 1.012 0 0.75 1.228 0.815 1.74 0.815 1.174 0 2.305-0.739 2.305-1.925 0-1.555-2.066-1.021-2.066-1.838 0-0.412 0.348-0.576 0.63-0.576 0.32 0.001 0.6 0.241 0.66 0.708m-6.55 3.632c1.696 0 2.957-1.511 2.957-3.272 0-1.305-0.815-2.099-2.163-2.099-1.718 0-2.914 1.425-2.914 3.186-0.01 1.293 0.79 2.185 2.11 2.185m0.51-4.393c0.445 0 0.662 0.62 0.662 1.402 0 0.989-0.336 2.012-0.869 2.012-0.435 0-0.664-0.609-0.664-1.37 0-1 0.34-2.044 0.87-2.044m-3.83-3.783c-0.64 0-1.109 0.402-1.185 0.902 0.24 0.032 0.337 0.271 0.337 0.511 0 0.869-0.707 4.827-0.707 5.772 0 0.457 0.12 0.99 0.968 0.99 0.608 0 0.935-0.479 1.065-0.837-0.272-0.175-0.348-0.402-0.348-0.652 0-0.577 0.696-4.903 0.696-5.708 0-0.521-0.16-0.978-0.82-0.978m-5.34 6.61c-0.337 0.489-0.664 0.587-0.968 0.587-0.468 0-0.859-0.261-0.859-1.076 0.098 0.011 0.207 0.021 0.327 0.021 1.402 0 2.543-0.707 2.543-2.044 0-0.849-0.695-1.305-1.478-1.305-1.892 0-3.109 1.75-3.109 3.49 0 1.391 1.174 1.892 2.272 1.892 0.925 0 1.848-0.358 1.848-0.892 0-0.261-0.27-0.521-0.57-0.673m-1.62-1.175c-0.054 0-0.109 0-0.164-0.011 0.076-1.044 0.414-1.652 0.74-1.652 0.185 0 0.358 0.195 0.358 0.457-0.01 0.598-0.33 1.206-0.94 1.206m-4.2-2.097c-0.413-0.359-0.75-0.533-1.153-0.533-1.326 0-2.337 1.576-2.337 3.436 0 1.305 0.586 1.936 1.369 1.936 0.609 0 1.229-0.425 1.642-1.239-0.011 0.075-0.011 0.163-0.011 0.238 0 0.643 0.305 1.001 0.924 1.001 0.468 0 0.892-0.229 1.099-0.837-0.271-0.186-0.337-0.381-0.337-0.643 0-0.532 0.696-5.012 0.696-5.729 0-0.707-0.316-0.968-0.837-0.968-0.598 0-1.108 0.391-1.174 0.902 0.175 0.032 0.337 0.163 0.337 0.532 0 0.099-0.1 1.241-0.22 1.904m-0.38 2.674c-0.239 0.728-0.664 1.195-0.913 1.195-0.348 0-0.479-0.642-0.479-1.326 0-1.251 0.447-2.099 0.946-2.099 0.185 0 0.446 0.076 0.707 0.392l-0.27 1.838zm-4.73-1.468c0.511-0.087 1.109-0.314 1.109-0.88 0-0.653-0.957-0.87-1.566-0.87-1.142 0-2.25 0.826-2.25 1.957 0 1.598 2.055 1.131 2.055 1.815 0 0.413-0.37 0.565-0.761 0.565-0.37 0-0.804-0.218-0.891-0.783-0.511 0.207-0.957 0.512-0.957 1.012 0 0.75 1.228 0.815 1.739 0.815 1.174 0 2.305-0.739 2.305-1.925 0-1.555-2.066-1.021-2.066-1.838 0-0.412 0.348-0.576 0.63-0.576 0.32 0.001 0.61 0.241 0.66 0.708m-4.58 2.066c-0.337 0.489-0.664 0.587-0.968 0.587-0.467 0-0.858-0.261-0.858-1.076 0.098 0.011 0.207 0.021 0.326 0.021 1.402 0 2.544-0.707 2.544-2.044 0-0.849-0.696-1.305-1.479-1.305-1.893 0-3.109 1.75-3.109 3.49 0 1.391 1.174 1.892 2.272 1.892 0.924 0 1.848-0.358 1.848-0.892 0.01-0.261-0.26-0.521-0.57-0.673m-1.62-1.175c-0.054 0-0.108 0-0.163-0.011 0.076-1.044 0.413-1.652 0.739-1.652 0.186 0 0.359 0.195 0.359 0.457 0 0.598-0.33 1.206-0.94 1.206m-8.96 2.056c0.554 0.489 1.424 0.685 2.37 0.685 2.718 0 4.218-2.218 4.218-4.501 0-2.229-1.729-2.925-3.849-2.925-0.664 0-1.642 0.087-1.881 0.13-0.05 1.99-0.47 4.849-0.86 6.611m2.53-5.622c0.141-0.01 0.315-0.021 0.446-0.021 1.152 0 1.826 0.674 1.826 2.065 0 1.272-0.457 3.164-1.968 3.164-0.37 0-0.707-0.065-1-0.271 0.31-1.511 0.56-3.349 0.69-4.937" fill=#262626></path>
              <path id="punto-cl" d="m199.53 15.108h-2.189v1.016l0.428 0.024c0.185 0.012 0.307 0.073 0.307 0.293v6.03c0 0.293-0.135 0.367-0.355 0.391l-0.402 0.037v0.93h2.91v-0.979l-0.697-0.036v-7.706zm-6.36 7.767c-1.089 0-1.578-0.856-1.578-2.189 0-1.357 0.502-2.091 1.48-2.091 0.183 0 0.33 0.024 0.477 0.074 0.22 0.073 0.257 0.183 0.257 0.416v0.587l1.125-0.086v-1.59c-0.587-0.317-1.174-0.501-1.907-0.501-1.383 0-2.912 0.856-2.912 3.34 0 2.03 1.065 3.167 2.862 3.167 0.905 0 1.651-0.318 2.129-0.709l-0.526-0.941c-0.5 0.364-0.93 0.523-1.41 0.523m-7.2 0.27c0 0.513 0.306 0.868 0.917 0.868 0.55 0 0.868-0.392 0.868-0.88 0-0.514-0.33-0.869-0.917-0.869-0.54 0-0.87 0.379-0.87 0.881m-8.97-4.49l0.514 0.037c0.219 0.012 0.306 0.11 0.306 0.379v3.388c0 0.306-0.123 0.379-0.355 0.404l-0.404 0.037v0.93h2.91v-0.979l-0.696-0.036v-2.961c0-0.635 0.452-1.235 1.26-1.235 0.832 0 1.002 0.514 1.002 1.321v2.52c0 0.306-0.121 0.379-0.354 0.404l-0.404 0.037v0.93h2.912v-0.979l-0.698-0.036v-3.192c0-1.443-0.721-2.129-1.944-2.129-0.808 0-1.553 0.367-1.981 0.979v-0.795h-2.067v0.976zm-3.59 0.563c0 0.941-1.285 1.15-2.189 1.162 0.036-0.905 0.477-1.847 1.455-1.847 0.43 0 0.73 0.233 0.73 0.685m-0.65-1.725c-2.005 0-3.021 1.591-3.021 3.4 0 1.823 0.807 3.095 2.886 3.095 1.15 0 1.957-0.514 2.152-0.685l-0.464-0.991c-0.293 0.208-0.82 0.538-1.541 0.538-1.04 0-1.456-0.648-1.504-1.443 1.443-0.012 3.486-0.33 3.486-2.214-0.02-1.088-0.81-1.7-2.01-1.7m-15.2 1.175l0.513 0.036c0.232 0.013 0.307 0.11 0.307 0.38v3.375h-0.012c0 0.306-0.123 0.379-0.355 0.404l-0.403 0.037v0.93h2.886v-0.979l-0.661-0.036v-2.961c0-0.635 0.331-1.235 1.187-1.235 0.783 0 0.843 0.575 0.843 1.321v2.52c0 0.306-0.122 0.379-0.354 0.404l-0.404 0.037v0.93h2.887v-0.979l-0.672-0.036v-2.936c0-0.722 0.367-1.26 1.186-1.26 0.783 0 0.844 0.575 0.844 1.321v2.532c-0.012 0.293-0.134 0.367-0.354 0.391l-0.404 0.037v0.93h2.911v-0.979l-0.697-0.036v-3.192c0-1.443-0.685-2.129-1.834-2.129-0.807 0-1.431 0.367-1.859 0.979-0.281-0.661-0.844-0.979-1.627-0.979-0.807 0-1.431 0.367-1.859 0.979v-0.795h-2.067v0.989zm-2.14 4.195l-0.429-0.037c-0.231-0.024-0.306-0.086-0.306-0.354v-4.794h-2.153v1.003l0.392 0.024c0.232 0.013 0.306 0.098 0.306 0.367v2.581c0 0.636-0.452 1.21-1.308 1.21-0.783 0-0.905-0.562-0.905-1.309v-3.877h-2.153v1.003l0.392 0.024c0.208 0.013 0.306 0.086 0.306 0.343v2.825c0 1.443 0.673 2.116 1.896 2.116 0.807 0 1.553-0.343 1.981-0.954v0.795h1.981v-0.966zm-10.14-4.257c0.22 0.085 0.281 0.184 0.281 0.416v0.514l1.101-0.085v-1.468c-0.477-0.233-1.199-0.49-2.03-0.49-1.285 0-2.361 0.673-2.361 1.945 0 1.358 0.991 1.664 1.896 1.896 0.66 0.171 1.198 0.282 1.198 0.869 0 0.514-0.354 0.746-0.966 0.746-0.293 0-0.575-0.037-0.807-0.122-0.22-0.086-0.281-0.183-0.281-0.416v-0.587l-1.102 0.085v1.7c0.514 0.257 1.48 0.379 2.25 0.379 1.309 0 2.361-0.685 2.361-1.958 0-1.333-1.052-1.639-2.006-1.908-0.575-0.159-1.161-0.33-1.161-0.893 0-0.489 0.391-0.734 0.917-0.734 0.29 0.001 0.47 0.026 0.71 0.111m-6.88 0.612c0 0.941-1.284 1.15-2.188 1.162 0.036-0.905 0.477-1.847 1.456-1.847 0.44 0 0.73 0.233 0.73 0.685m-0.65-1.725c-2.005 0-3.021 1.591-3.021 3.4 0 1.823 0.807 3.095 2.887 3.095 1.149 0 1.957-0.514 2.152-0.685l-0.465-0.991c-0.293 0.208-0.819 0.538-1.541 0.538-1.04 0-1.456-0.648-1.504-1.443 1.443-0.012 3.485-0.33 3.485-2.214 0.01-1.088-0.79-1.7-1.99-1.7m-9.43 4.966c0 0.306-0.122 0.379-0.354 0.404l-0.404 0.037v0.93h3.278v-0.966l-1.064-0.048v-2.838c0-0.709 0.453-1.235 1.114-1.235 0.134 0 0.219 0.012 0.33 0.061 0.097 0.048 0.122 0.159 0.122 0.306v0.563l1.137-0.086v-1.822c-0.403-0.196-0.771-0.27-1.174-0.27-0.808 0-1.456 0.49-1.736 1.101v-0.917h-2.067v0.991l0.514 0.036c0.232 0.013 0.306 0.098 0.306 0.367v3.386zm-4.9 0.686c0 0.513 0.305 0.868 0.917 0.868 0.55 0 0.868-0.392 0.868-0.88 0-0.514-0.33-0.869-0.917-0.869-0.54 0-0.87 0.379-0.87 0.881m-7.23-5.224l-1.346 4.525h-0.024l-0.844-3.755 0.685-0.037v-0.978h-2.801v0.941l0.355 0.025c0.22 0.012 0.281 0.085 0.355 0.305l1.235 4.88h1.798l1.04-3.645h0.037l1.003 3.645h1.761l1.163-4.893c0.073-0.232 0.171-0.281 0.33-0.293l0.403-0.025v-0.941h-2.458v0.978l0.624 0.037-0.832 3.78h-0.025l-1.272-4.55h-1.2zm-11.19 0l-1.346 4.525h-0.025l-0.843-3.755 0.684-0.037v-0.978h-2.8v0.941l0.354 0.025c0.22 0.012 0.281 0.085 0.354 0.305l1.236 4.88h1.798l1.04-3.645h0.036l1.003 3.645h1.761l1.162-4.893c0.073-0.232 0.171-0.281 0.33-0.293l0.404-0.025v-0.941h-2.458v0.978l0.624 0.037-0.832 3.78h-0.025l-1.271-4.55h-1.17zm-11.192 0l-1.345 4.525h-0.025l-0.843-3.755 0.685-0.037v-0.978h-2.801v0.941l0.354 0.025c0.221 0.012 0.282 0.085 0.355 0.305l1.235 4.88h1.797l1.04-3.645h0.037l1.003 3.645h1.761l1.162-4.893c0.073-0.232 0.171-0.281 0.331-0.293l0.403-0.025v-0.941h-2.458v0.978l0.624 0.037-0.832 3.78h-0.025l-1.272-4.55h-1.186z" fill=#262626></path>
            </svg>
          </a>
        </h1>
      </div><!-- rsm-logo -->
      <div class="rsm-social_busca col-md-4">

        <div class=rsm-header__linksrsm>
          <a href="/cdn-cgi/l/email-protection#a5d5d7c0cbd6c4e5d7c0d6d0c8c0cb8bc6c9" class=rsm-header__link>Contacto</a> 
          <span> | </span>
          <a href="https://resumen.cl/resumen" class=rsm-header__link>Quienes Somos</a>
        </div>

        <div class=rsm-header__contenedorinput>
          <form action="https://resumen.cl" id="searchform" method="get">
	<div class="rsm-header__searchform form-group">
		<div class="input-group">
		  <input class="form-control" aria-label="..." type="search" id="s" name="s" placeholder="Buscar" >
		  <div class="input-group-btn">
		    <button type="submit" class="btn btn-primary">
		    	<i class="glyphicon glyphicon-search"></i>
		    </button>
		  </div>
		</div>
  </div>
</form>        </div>

        <div class=rsm-header__sociales>
          <a href="https://www.facebook.com/PeriodicoResumenConcepcion" target="_blank" class="fb-like btn btn-xs" style="background-color: #3b5998;color: #fff;vertical-align: top;">
          <svg id="facebook" width="14" height="14" viewBox="0 0 96 96" style="display: inline-block;margin-top: 2px;vertical-align: top;">
            <path fill="#fff" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803   c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654   c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246   c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
          </svg> Seguir Resumen</a> | <a class="btn btn-xs twitter-follow-button" href="https://twitter.com/rsumen" data-show-count="false" data-lang="es" style="background-color: #1b95e0;color: #fff;vertical-align: top;" target="_blank">
            <svg id="twitter" width="14" height="14" viewBox="0 0 612 612" style="display: inline-block;margin-top: 2px;vertical-align: top;">
              <g>
                <path style="fill:#FFFFFF;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411    c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513    c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101    c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104    c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194    c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485    c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"></path>
              </g>
            </svg> &nbsp; Seguir @rsumen</a>
          <!--<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";js.async=true;fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>-->
        </div>
      </div>
    </div><!-- rsm-head__inner -->
    <nav class="rsm-nav nav rsm-nav--escritorio barra-doble row hidden-sm hidden-xs">
      <ul id="menu-nav-menu" class="menu rsm-nav__lista list-inline"><li id="menu-item-16638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16638"><a href="http://resumen.cl">Inicio</a></li>
<li id="menu-item-16644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16644"><a href="https://resumen.cl/noticias/internacional/">Internacional</a></li>
<li id="menu-item-16645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16645"><a href="https://resumen.cl/noticias/latinoamerica/">Latinoamérica</a></li>
<li id="menu-item-16641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16641"><a href="https://resumen.cl/noticias/nacional/">Nacional</a></li>
<li id="menu-item-16646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16646"><a href="https://resumen.cl/noticias/territorios/">Regional</a></li>
<li id="menu-item-16653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16653"><a href="https://resumen.cl/noticias/wallmapu/">Wallmapu</a></li>
<li id="menu-item-16639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16639"><a href="https://resumen.cl/noticias/medio-ambiente/">Ambiente</a></li>
<li id="menu-item-16640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16640"><a href="https://resumen.cl/noticias/memoria-y-ddhh/">Memoria y DDHH</a></li>
<li id="menu-item-16927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16927"><a href="https://resumen.cl/noticias/derechos-sociales/">Derechos Sociales</a></li>
<li id="menu-item-16926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16926"><a href="https://resumen.cl/noticias/cultura/">Cultura</a></li>
<li id="menu-item-16643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16643"><a href="https://resumen.cl/noticias/conocimiento-libre/">Tec. y Sociedad</a></li>
<li id="menu-item-16928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16928"><a href="https://resumen.cl/noticias/trabajo/">Trabajo</a></li>
<li id="menu-item-16642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16642"><a href="https://resumen.cl/noticias/opinion/">Opinión</a></li>
</ul>    </nav>
  </header>
  
  <div id="rsm-menu" class="rsm-head rsm-head--escritorio hidden-md hidden-lg navbar navbar-default" role="navigation">
    <div class="container">
      <div class="navbar-header">
        <a class="navbar-brand" href="https://resumen.cl">
          <svg id=logo_rsm_vector xmlns=http://www.w3.org/2000/svg xml:space=preserve height=30px viewbox="65 5 400 100.428" width=150 version=1.1 y=0px x=0px xmlns:xlink=http://www.w3.org/1999/xlink enable-background="new 0 0 400 100.428">
            <path id="resumen-nombre" d="m329.77 29.638v11.497h2.897v16.704h-2.897v11.497h22.878v-11.497h-2.939v-11.543c0-0.996-2.359 4.828-1.934 4.194 0.738-1.117 4.333-8.313 5.64-8.313 2.329 0 3.493 1.523 3.493 4.571v22.588h20.024v-11.497h-2.897v-16.432c0-3.47-0.767-6.186-2.301-8.148-2.5-3.168-6.035-4.752-10.607-4.752-2.443 0-4.602 0.558-6.477 1.675-1.646 0.995-3.294 2.761-4.941 5.295v-5.839h-19.93zm-26.59 16.205c0.086-1.689 0.256-3.018 0.512-3.983 0.539-2.263 1.73-3.609 3.536-3.395 4.566 0.543 3.819 2.46 3.962 7.378h-8.01zm11.93 9.913c-0.285 1.6-0.654 2.731-1.108 3.396-0.938 1.328-2.372 1.991-4.303 1.991-2.386 0-4.076-1.056-5.07-3.169-0.596-1.297-1.021-3.107-1.277-5.432h22.792c-0.085-3.409-0.284-6.005-0.596-7.785-0.966-5.401-3.451-9.596-7.456-12.584-3.295-2.444-7.229-3.666-11.801-3.666-5.623 0-10.381 1.886-14.272 5.658-4.062 3.954-6.092 8.948-6.092 14.983 0 3.289 0.596 6.353 1.79 9.188 1.334 3.14 3.236 5.719 5.708 7.741 3.606 2.927 8.108 4.39 13.506 4.39 5.936 0 12.197-1.87 18.787-5.612v-9.099h-10.61zm-100.75-14.621h2.896v16.704h-2.896v11.497h22.963v-11.497h-2.897v-10.004c0-1.962 0.1-3.214 0.299-3.757 0.453-1.268 1.391-1.901 2.812-1.901 1.221 0 2.03 0.423 2.429 1.268 0.312 0.634 0.469 2.143 0.469 4.526v21.365h19.597v-11.497h-2.854v-10.004c0-1.962 0.1-3.214 0.299-3.757 0.453-1.268 1.377-1.901 2.769-1.901 1.221 0 2.03 0.423 2.429 1.268 0.312 0.634 0.468 2.143 0.468 4.526v21.365h19.726v-11.497h-2.896v-16.115c0-1.689-0.043-2.852-0.128-3.485-0.229-1.961-0.923-3.696-2.088-5.205-2.301-3.018-5.638-4.526-10.012-4.526-2.926 0-5.453 0.845-7.583 2.534-1.192 0.936-2.443 2.445-3.749 4.527-1.08-2.203-2.273-3.817-3.579-4.844-1.902-1.478-4.345-2.217-7.327-2.217-2.585 0-4.771 0.604-6.562 1.81-1.562 1.027-3.067 2.777-4.516 5.251v-5.93h-20.065v11.496zm-4.6 28.201v-11.497h-2.897v-28.201h-19.938v11.497h2.896v11.588c0 0.996-0.198 1.796-0.596 2.398-0.767 1.147-1.747 1.721-2.939 1.721-1.137 0-2.061-0.423-2.77-1.268-0.596-0.694-0.895-1.811-0.895-3.35v-22.586h-20.023v11.497h2.896v16.431c0 3.471 0.767 6.187 2.301 8.148 2.499 3.168 5.979 4.752 10.438 4.752 2.471 0 4.7-0.604 6.688-1.811 1.618-0.995 3.252-2.716 4.898-5.16v5.84h19.93zm-57.09-39.924l-0.681 1.992c-3.011-1.901-6.448-2.852-10.31-2.852-4.828 0-8.535 1.312-11.119 3.938-2.443 2.475-3.664 5.688-3.664 9.642 0 5.25 3.138 8.962 9.416 11.135 3.749 1.328 6.007 2.233 6.773 2.716 1.165 0.785 1.747 1.781 1.747 2.987 0 0.695-0.228 1.283-0.682 1.766-0.682 0.785-1.661 1.177-2.939 1.177-3.721 0-5.937-2.202-6.646-6.608h-7.754v14.032h5.921l1.406-2.716c1.647 1.357 3.04 2.263 4.175 2.716 1.903 0.754 4.118 1.131 6.646 1.131 4.687 0 8.279-1.281 10.779-3.847 2.613-2.687 3.919-6.247 3.919-10.684 0-4.164-1.137-7.302-3.408-9.414-1.847-1.721-4.729-3.229-8.649-4.527-1.987-0.663-3.209-1.146-3.664-1.448-1.136-0.693-1.704-1.568-1.704-2.625 0-0.754 0.284-1.388 0.852-1.901 0.568-0.543 1.377-0.814 2.429-0.814 1.931 0 3.478 0.709 4.643 2.127 0.767 0.905 1.207 2.279 1.321 4.119h7.072v-12.042h-5.89zm-51.55 16.431c0.085-1.689 0.256-3.018 0.511-3.983 0.539-2.263 1.718-3.395 3.537-3.395 2.499 0 3.819 2.46 3.961 7.378h-8.01zm11.93 9.913c-0.284 1.6-0.654 2.731-1.107 3.396-0.938 1.328-2.372 1.991-4.303 1.991-2.386 0-4.076-1.056-5.069-3.169-0.597-1.297-1.023-3.107-1.279-5.432h22.793c-0.085-3.409-0.284-6.005-0.597-7.785-0.966-5.401-3.45-9.596-7.455-12.584-3.295-2.444-7.229-3.666-11.802-3.666-5.623 0-10.38 1.886-14.271 5.658-4.062 3.954-6.093 8.948-6.093 14.983 0 3.289 0.597 6.353 1.79 9.188 1.334 3.14 3.238 5.719 5.708 7.741 3.606 2.927 8.109 4.39 13.505 4.39 5.936 0 12.198-1.87 18.788-5.612v-9.099h-10.6zm-66.249-34.628h2.472c1.278 0 2.272 0.03 2.982 0.09 0.993 0.061 1.889 0.378 2.684 0.95 1.562 1.086 2.343 2.897 2.343 5.432 0 4.255-2.727 6.382-8.18 6.382h-2.301v-12.854zm31.442 34.628l-10.48-15.164c3.209-1.388 5.63-3.38 7.263-5.975s2.45-5.733 2.45-9.416c0-3.017-0.568-5.854-1.705-8.51-1.221-2.836-2.911-5.024-5.069-6.563-1.335-0.935-2.939-1.599-4.814-1.992-1.874-0.392-4.445-0.588-7.711-0.588h-35.404v13.58h4.602v34.627h-4.602v13.58h28.458v-13.58h-4.431v-15.932l16.872 29.513h18.446v-13.58h-3.875" fill=#262626></path>             
          </svg>
        </a>
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-menubuilder"><span class="sr-only">Cambiar Navegación</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
        </button>
      </div>

      <aside class="js-side-nav side-nav side-nav--animatable">
        <nav class="js-side-nav-container side-nav__container">
          <button class="js-menu-hide side-nav__hide" aria-label="Close"><span aria-hidden="true" class="glyphicon glyphicon-remove-circle"></span></button>
          <header class="side-nav__header page-header">
            <h2>Secciones</h2>
          </header>
          <ul id="menu-nav-menu-1" class="list-unstyled"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16638"><a title="Inicio" href="http://resumen.cl">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16644"><a title="Internacional" href="https://resumen.cl/noticias/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16645"><a title="Latinoamérica" href="https://resumen.cl/noticias/latinoamerica/">Latinoamérica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16641"><a title="Nacional" href="https://resumen.cl/noticias/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16646"><a title="Regional" href="https://resumen.cl/noticias/territorios/">Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16653"><a title="Wallmapu" href="https://resumen.cl/noticias/wallmapu/">Wallmapu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16639"><a title="Ambiente" href="https://resumen.cl/noticias/medio-ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16640"><a title="Memoria y DDHH" href="https://resumen.cl/noticias/memoria-y-ddhh/">Memoria y DDHH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16927"><a title="Derechos Sociales" href="https://resumen.cl/noticias/derechos-sociales/">Derechos Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16926"><a title="Cultura" href="https://resumen.cl/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16643"><a title="Tec. y Sociedad" href="https://resumen.cl/noticias/conocimiento-libre/">Tec. y Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16928"><a title="Trabajo" href="https://resumen.cl/noticias/trabajo/">Trabajo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16642"><a title="Opinión" href="https://resumen.cl/noticias/opinion/">Opinión</a></li>
</ul>          <form action="https://resumen.cl" id="searchform" method="get">
	<div class="rsm-header__searchform form-group">
		<div class="input-group">
		  <input class="form-control" aria-label="..." type="search" id="s" name="s" placeholder="Buscar" >
		  <div class="input-group-btn">
		    <button type="submit" class="btn btn-primary">
		    	<i class="glyphicon glyphicon-search"></i>
		    </button>
		  </div>
		</div>
  </div>
</form>        </nav>
      </aside>

    </div><!-- container -->
  </div><!-- rsm-menu -->

<!-- END HEADER -->
<div class="rsm-main rsm-main--single container">
  <div class="rsm-main__inner rsm-main__inner--single row">
    <section class="rsm-noticias rsm-noticias--single col-md-offset-2 col-sm-offset-2 col-md-8 col-sm-8">
      
            <figure class="rsm-noticia__imagen-post row">
          <img src="https://media.otrasalud.cl/780x438/wp-content/uploads/2017/05/stgo435.jpg/80/0"  alt="El misterioso escenario del neoliberalismo" />
      </figure>
      
      <div class="rsm-noticia__header-noticia">
        <em class="rsm-noticia__categorias">
          <span class="removed_link" title="https://resumen.cl">Inicio </span> » <a href="https://resumen.cl/noticias/nacional/" rel="category tag">Nacional</a>        </em>

        <h1 class="rsm-noticia__titulo">El misterioso escenario del neoliberalismo</h1>
        <em class="rsm-noticia__fecha">06 Mayo 2017</em>

        <div class="rsm-noticia__social">
          <a href="https://www.facebook.com/v2.3/dialog/share?app_id=924279604278692&href=https://resumen.cl/2017/05/el-misterioso-escenario-del-neoliberalismo/&display=popup&redirect_uri=" target="_blank" class="fb-like btn btn-xs" style="background-color: #3b5998;color: #fff;vertical-align: top;">
            <svg id="facebook" width="14" height="14" viewBox="0 0 96 96" style="display: inline-block;margin-top: 2px;vertical-align: top;">
              <path fill="#fff" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803   c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654   c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246   c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
            </svg>&nbsp; Compartir en Facebook
          </a>
          <a class="btn btn-xs twitter-follow-button" href="https://twitter.com/intent/tweet?text=%22El+misterioso+escenario+del+neoliberalismo%22+https%3A%2F%2Fresumen.cl%2F2017%2F05%2Fel-misterioso-escenario-del-neoliberalismo%2F+-+via+%40rsumen" data-show-count="false" data-lang="es" style="background-color: #1b95e0;color: #fff;vertical-align: top;" target="_blank">
            <svg id="twitter" width="14" height="14" viewBox="0 0 612 612" style="display: inline-block;margin-top: 2px;vertical-align: top;">
              <g>
                <path style="fill:#FFFFFF;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411    c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513    c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101    c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104    c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194    c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485    c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"></path>
              </g>
            </svg>&nbsp; Tweetear
          </a>
          <a href="whatsapp://send?text=El misterioso escenario del neoliberalismo – https://resumen.cl/2017/05/el-misterioso-escenario-del-neoliberalismo/" data-action="share/whatsapp/share" class="btn btn-xs" style="background-color: #25D366;color: #fff;vertical-align: top;">
            <svg id="Capa_1" width="14" height="14" viewBox="0 0 90 90" style="display: inline-block;margin-top: 2px;vertical-align: top;">
              <path fill="#fff" id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"></path>
            </svg>&nbsp; Compartir en WhatsApp
          </a>
        </div>
      </div>

      <article class="rsm-noticia__contenido">
        <p style="text-align: justify;"><strong>Paul Walder / <a href="http://www.puntofinal.cl/873/neoliberalismo873.php">Punto Final</a></strong></p>
<p style="text-align: justify;">“A mí no me interesa para nada un crecimiento económico brutal por sí solo; el crecimiento económico tiene que expresarse en una mejora en la vida de las personas”, dijo la presidenta Michelle Bachelet durante una entrevista el 7 de abril, tras conocerse las estadísticas de actividad económica de febrero. Una frase lanzada en el terreno económico con profundo subtexto político. Bachelet de este modo salía al paso de las fuertes presiones que ha tenido que enfrentar desde las cúpulas empresariales y sus representantes políticos desde que gobierno puso en marcha una serie de reformas, principalmente la tributaria, que supuestamente tuvieron efectos en la economía. Una mirada más amplia al escenario económico local, regional y global nos conduce por otros derroteros, bastante alejados de la cerrada discusión en torno a las reformas. Los problemas de la economía chilena tienen otras causas y expresan muy diferentes fenómenos.</p>
<p style="text-align: justify;">El retroceso de la economía chilena en febrero pasado cumple un vaticinio de inicios del año pasado que, muy probablemente, conducirá la actividad económica a nuevos escenarios. El Imacec (Indice Mensual de Actividad Económica) de febrero se contrajo 1,3 puntos, una marca sólo comparable a los peores registros de finales de la década pasada. Esta comparación estadística no establece relaciones causales, en cuanto se trata de dos momentos muy diferentes. En 2009, base de la comparación, la economía chilena sufría los efectos de la mega crisis global de las hipotecas subprimes, con violentas caídas bursátiles y consecuencias en los precios de los principales commodities. En el momento presente, aun cuando hay factores coyunturales como la larga huelga de Minera Escondida, de BHP Billiton, la debilidad de la economía chilena no responde a motivos directamente atribuibles. Febrero arrastra un proceso de largos meses y años de virtual estancamiento, con un PIB que en 2016 aumentó escasos 1,6 puntos, guarismo que también nos remite a finales de la década pasada bajo los efectos de la crisis global.</p>
<p style="text-align: justify;">Si esta es la descripción del momento, las proyecciones han ingresado en un terreno sombrío. El Banco Central redujo a inicios de abril su proyección de crecimiento para el año en curso a un rango entre uno y dos por ciento, comparable al año pasado. La construcción, que es el sector que expresa mejor los cambios económicos, prevé un retroceso en la actividad respecto a 2016, con una caída en las inversiones y fuertes efectos en el empleo. El sector estima que el desempleo en la construcción se elevará este año por encima del diez por ciento.</p>
<p style="text-align: justify;">Al observar otros indicadores económicos, vemos que en el freno en el crecimiento, expresado con inusual fuerza en el retroceso de febrero pasado, hay una serie de otros elementos, ninguno de ellos asociado a los programas políticos del actual gobierno, y menos relacionado a un alza tributaria. La mermada actividad económica, que arrastra a prácticamente todos los sectores de la economía, está anclada en parte en un comercio exterior más acotado. Durante 2016 las exportaciones, que sumaron casi 60 mil millones de dólares, se estrecharon un 3,7 por ciento respecto al año anterior, en tanto las importaciones, que llegaron a cerca de 59 mil millones de dólares, también cayeron en un guarismo similar. En ambos casos la minería ha sido el sector más afectado.</p>
<p style="text-align: justify;"><strong>De regreso a la crisis</strong></p>
<p style="text-align: justify;">Aun cuando la comparación con 2015 parece mínima, una mirada de largo plazo entrega otros resultados. Los 60 mil millones de dólares de 2016 expresan sin duda una caída fuerte respecto a las exportaciones de inicios de la década: en 2012 el total exportado alcanzó a 78 mil millones, y en 2011 a 81 mil millones. Una cifra más o menos similar a las exportaciones del año pasado la podemos hallar en 2009, tras la crisis global de las subprimes. Al revisar las importaciones observamos una escena muy similar: estas han caído durante la década desde un techo de 80 mil millones a la cifra citada del año pasado. El comercio exterior expresa una merma clara y general en la producción y las ventas.</p>
<p style="text-align: justify;">Hay dos variables clave para la economía neoliberal que desde hace un tiempo están si no en contracción, estancadas. Consumo e inversión, que durante décadas pasadas, en pleno auge y fruición de los mercado alcanzaban diariamente nuevas marcas, hoy palidecen. Cifras de inversión del Banco Central confirman que no se trata de una coyuntura, sino de un proceso de contracción que se arrastra desde los últimos tres años. Este retroceso estuvo matizado durante ese periodo por el auge en la construcción, sector que hoy sufre un evidente freno.</p>
<p style="text-align: justify;">La inversión extranjera (IED), bandera neoliberal para los gobiernos de la transición, hoy muestra también una contracción. Si en 2015 bajó cerca de un diez por ciento respecto al año precedente, en 2016 la caída ha sido intensa. Según cifras preliminares del Banco Central, la IED del año pasado habría sido un 40 por ciento menor que en 2015.</p>
<p style="text-align: justify;">El consumo, caballo de batalla del retail y otras actividades orientadas a los mercados internos, pasa un mal momento. Desde 2012 este indicador marca un claro declive, en una tendencia concordante con la baja de la actividad en general.</p>
<p style="text-align: justify;">Durante la primera semana de abril emergieron estudios sobre la economía chilena que no iluminan este panorama. De acuerdo al informe“Monitor de deuda global”, del Instituto de Finanzas Internacionales (IIF, su sigla en inglés), los créditos tomados por empresas de mercados emergentes han aumentado más de siete veces durante los últimos años, pasando de 7,4 billones de dólares (millones de millones) en 2006 a 56 billones el año pasado. El análisis afirma que “las firmas en China, Turquía, Chile y Arabia Saudita han visto los mayores incrementos en sus niveles de deuda durante la última década”. En este poco auspicioso ranking, las empresas chilenas aparecen en el cuarto puesto mundial, con una deuda corporativa del 107 por ciento del PIB. En este espacio crediticio, surge otro dato no menos complejo. La deuda de los hogares chilenos llegó a 41 por ciento del PIB, frente al promedio de 35 por ciento de los emergentes y de 20% en América Latina. Los chilenos son, de lejos, los más endeudados de la región.</p>
<p style="text-align: justify;">Pese a este oscuro escenario que nos muestra una economía estancada, las grandes corporaciones festejan. Mientras la sociedad en su conjunto se debate entre la sobrevivencia y el endeudamiento, en movilizaciones, dramas y tragedias más o menos cotidianas y en circunstancias en que el país y sus estructuras sociales y políticas peleaban unas reformas, el gran capital, que había pronosticado el apocalipsis económico como consecuencia de esos debates políticos, exhibe sus flamantes resultados financieros. Como en los mejores tiempos de la transición y del auge neoliberal, las grandes empresas internacionales ancladas en Chile y las nacionales transregionales lograron el año pasado aumentar sus ganancias en torno a un 25 por ciento respecto al año anterior.</p>
<p style="text-align: justify;"><strong>Ganancias contra todo evento</strong></p>
<p style="text-align: justify;">Ni crisis china, ni caída de los precios de los commodities ni recesiones en la región. Ni corrupción generalizada, manifestaciones y huelgas. Tampoco menores ventas y consumo. Pese al escenario económico descrito, el corporativo sigue por su propio y rentable camino. Los informes publicados en marzo por las sociedades anónimas revelaron que las empresas que cotizan en el mercado bursátil nacional registraron un alza superior al 25 por ciento en sus utilidades, las que sumaron un total de 18.025 millones de dólares de ganancias en 2016.</p>
<p style="text-align: justify;">Estos números no tendrían mayor interés en tiempos de alto crecimiento económico, de profusas inversiones y consumo. Pero sí lo concitan al ser la expresión de una escena estancada con muy bajos ingresos operacionales para estas compañías. Aumentaron un 25 por ciento sus ganancias, pero los ingresos o ventas tuvieron una mínima expansión del 2,3 por ciento.</p>
<p style="text-align: justify;">Al observar con más detalle las utilidades, vemos la panoplia conocida: aunque el liderazgo en las ganancias lo tiene el sector industrial, con un aumento superior al 800 por ciento, tras este anormal dato aparece el retail, con un aumento del 55 por ciento en las ganancias, commodities, 17 por ciento, y utilities (gas, agua, electricidad), con un 15 por ciento. La banca, en tanto, fue el único sector que tuvo una rebaja en sus utilidades, con una caída del 4,4 por ciento.</p>
<p style="text-align: justify;">¿Cuál es el factor clave en este crecimiento de las utilidades? ¿Cómo se explica que pese a menores ventas las empresas ganen más? Desde la industria la versión canalizada a través de la prensa empresarial apunta a una supuesta “buena gestión”, operaciones cambiarias y a la reducción general de costos. Ante la desaceleración, la caída de los precios internacionales y las menores ventas, la solución ha sido recortar gastos. En palabras más claras: reducir personal, externalizar y recortar salarios. Es por ello que los efectos de tales medidas, puestas en marcha desde comienzos del año pasado, han comenzado a sentirse sólo a partir de ahora.</p>
<p style="text-align: justify;">Este contexto de clara desaceleración ya tiene sus efectos en el empleo, de modo que es posible observar que el número de trabajadores ocupados ha disminuido, no con fuerza, pero de manera sensible. Para ello es necesario observar de cerca la cifra gruesa del desempleo nacional, en este momento de 6,4 por ciento. Tras este número se esconde una caída de los trabajos asalariados y un aumento de las actividades por cuenta propia. Un proceso que conduce a una mayor desprotección y precarización laboral, a una expansión fuerte de la informalidad económica.</p>
<p style="text-align: justify;">Un estudio sobre el empleo asalariado publicado a finales de marzo por el centro de estudios Cenda confirma que este tipo de trabajo no ha crecido durante los últimos meses. “Ello ha venido sucediendo en cuatro de los cinco meses transcurridos desde agosto pasado. En el caso de los hombres, dicha proporción se ha estancado o decrecido por quinto mes consecutivo. Todo ello confirma que la economía viene entrando en recesión desde agosto de 2016”, consigna este informe.</p>
<p style="text-align: justify;">La economía y los mercados transparentan la estrategia local e internacional del capital, la que queda demostrada con claridad meridiana bajo estos nuevos registros. Pero no es la primera vez que sucede. La rentabilidad histórica de las grandes corporaciones corre por un carril diferente y aislado al resto de las actividades económicas y laborales. Es por ello que Chile ha sido señalado por organismos económicos neoliberales -desde el fin de la dictadura, y no sólo desde entonces-, como el líder en productividad y rentabilidad en la región. Un espacio logrado con la abierta ayuda de todos los gobiernos desde la dictadura, que estaría exhibiendo hoy señales de agotamiento. Porque es evidente que las altas ganancias a costa de los recortes de costos no son sostenibles en el tiempo.</p>
<p style="text-align: justify;">Hay otro aspecto aún más oculto por las elites controladoras. Aquí vemos con nitidez la maquinaria neoliberal a plena marcha. Las grandes corporaciones crean su propia riqueza sin crear empleos ni estimular la economía. Si las empresas aumentaron en un virtual estancamiento sus utilidades, hay otros que las multiplicaron sin moverse de sus butacas. Los Forbes chilenos, los ricos entre los ricos, aumentaron en varios puntos y millones su capital durante el magro 2016 y le dieron una nueva vuelta a la soga de la desigualdad. Una dinámica que nos conduce al deterioro social y la violencia, que tiene a la política en el resumidero de la historia y al país bajo el control del gran capital. Desde estos y otros lugares de la economía, es un país sin salidas.</p>
        
                <div class="rsm-noticia__etiquetas">
          <strong>Etiquetas: </strong><a href="https://resumen.cl/tag/commodities/" rel="tag" class="rsm-noticia__etiqueta btn btn-xs btn-default">Commodities</a><a href="https://resumen.cl/tag/crisis-economica/" rel="tag" class="rsm-noticia__etiqueta btn btn-xs btn-default">Crisis económica</a><a href="https://resumen.cl/tag/neoliberalismo/" rel="tag" class="rsm-noticia__etiqueta btn btn-xs btn-default">Neoliberalismo</a>        </div>
              </article>
      
            <section class="rsm-noticia__relacionados">
        <h3 class="rsm-noticia__titulo-seccion">Relacionados</h3>
        <ul><li class="rsm-relacionados">
          <a rel="external" href="https://resumen.cl/2017/04/duenos-de-chile-crecen-pero-se-quejan/" class="rsm-relacionados__link">
            <h4 class="rsm-relacionados__titulo">Dueños de Chile crecen… pero se quejan</h4>
          </a>
      </li><li class="rsm-relacionados">
          <a rel="external" href="https://resumen.cl/2017/01/ahora-en-defensa-de-las-forestales-la-academia-y-sus-intereses-empresariales/" class="rsm-relacionados__link">
            <h4 class="rsm-relacionados__titulo">Ahora en defensa de las forestales: La academia y sus intereses empresariales</h4>
          </a>
      </li><li class="rsm-relacionados">
          <a rel="external" href="https://resumen.cl/2017/01/vientos-de-tormenta/" class="rsm-relacionados__link">
            <h4 class="rsm-relacionados__titulo">Vientos de tormenta</h4>
          </a>
      </li><li class="rsm-relacionados">
          <a rel="external" href="https://resumen.cl/2017/01/se-termino-el-neoliberalismo/" class="rsm-relacionados__link">
            <h4 class="rsm-relacionados__titulo">¿Se terminó el neoliberalismo?</h4>
          </a>
      </li><li class="rsm-relacionados">
          <a rel="external" href="https://resumen.cl/2016/12/la-incerteza-de-un-caradura/" class="rsm-relacionados__link">
            <h4 class="rsm-relacionados__titulo">La incerteza de un caradura</h4>
          </a>
      </li><li class="rsm-relacionados">
          <a rel="external" href="https://resumen.cl/2016/11/empresarios-agricolas-y-regantes-protestan-en-ruta-5-sur-para-mantener-perpetuidad-derechos-de-agua/" class="rsm-relacionados__link">
            <h4 class="rsm-relacionados__titulo">Empresarios agrícolas y regantes protestan en ruta 5 sur para mantener la perpetuidad de sus derechos de agua</h4>
          </a>
      </li><li class="rsm-relacionados">
          <a rel="external" href="https://resumen.cl/2016/11/entrevista-francisco-papas-fritas-10-anos-de-arte-y-critica-en-nuevo-sitio-web/" class="rsm-relacionados__link">
            <h4 class="rsm-relacionados__titulo">[Entrevista] Francisco Papas Fritas, 10 años de arte y crítica en nuevo sitio web</h4>
          </a>
      </li><li class="rsm-relacionados">
          <a rel="external" href="https://resumen.cl/2016/11/brasil-tiene-mas-de-1000-escuelas-y-universidades-en-toma/" class="rsm-relacionados__link">
            <h4 class="rsm-relacionados__titulo">Brasil tiene más de 1000 escuelas y universidades en toma</h4>
          </a>
      </li><li class="rsm-relacionados">
          <a rel="external" href="https://resumen.cl/2016/10/cronica-repensando-nuestramerica-desde-el-sur/" class="rsm-relacionados__link">
            <h4 class="rsm-relacionados__titulo">[Crónica] Repensando Nuestramérica desde el Sur</h4>
          </a>
      </li><li class="rsm-relacionados">
          <a rel="external" href="https://resumen.cl/2016/10/entrevista-a-jesus-redondo-opech-el-cambio-solo-es-posible-desde-abajo-desde-dentro-desde-el-margen/" class="rsm-relacionados__link">
            <h4 class="rsm-relacionados__titulo">Entrevista a Jesús Redondo, OPECH: “El cambio solo es posible desde abajo, desde dentro, desde el margen“</h4>
          </a>
      </li></ul>      </section>
      
      <div class="rsm-publicidad">
        <!--<link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" onload="" />-->
        <script async defer src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script async defer>
          var s=document.createElement('script');s.src=this.href;document.body.appendChild(s);(adsbygoogle = window.adsbygoogle || []).push({});
        </script>
        <!-- Resumen Noticias -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-8104818500522443"
             data-ad-slot="1502624615"
             data-ad-format="auto"></ins>
      </div>

      
          </section>

  </div>
</div>
  <footer class="rsm-footer footer">
    <div class="container rsm-footer__inner">
      <div class="rsm-footer-inner__row row">
        <div class="rsm-footer__logo-container col-md-3 col-sm-3">
          <svg id=logo_rsm_vector xmlns=http://www.w3.org/2000/svg xml:space=preserve height=100.43px viewbox="0 0 400 100.428" width=400px version=1.1 y=0px x=0px xmlns:xlink=http://www.w3.org/1999/xlink enable-background="new 0 0 400 100.428">
            <path id="resumen-nombre" d="m329.77 29.638v11.497h2.897v16.704h-2.897v11.497h22.878v-11.497h-2.939v-11.543c0-0.996-2.359 4.828-1.934 4.194 0.738-1.117 4.333-8.313 5.64-8.313 2.329 0 3.493 1.523 3.493 4.571v22.588h20.024v-11.497h-2.897v-16.432c0-3.47-0.767-6.186-2.301-8.148-2.5-3.168-6.035-4.752-10.607-4.752-2.443 0-4.602 0.558-6.477 1.675-1.646 0.995-3.294 2.761-4.941 5.295v-5.839h-19.93zm-26.59 16.205c0.086-1.689 0.256-3.018 0.512-3.983 0.539-2.263 1.73-3.609 3.536-3.395 4.566 0.543 3.819 2.46 3.962 7.378h-8.01zm11.93 9.913c-0.285 1.6-0.654 2.731-1.108 3.396-0.938 1.328-2.372 1.991-4.303 1.991-2.386 0-4.076-1.056-5.07-3.169-0.596-1.297-1.021-3.107-1.277-5.432h22.792c-0.085-3.409-0.284-6.005-0.596-7.785-0.966-5.401-3.451-9.596-7.456-12.584-3.295-2.444-7.229-3.666-11.801-3.666-5.623 0-10.381 1.886-14.272 5.658-4.062 3.954-6.092 8.948-6.092 14.983 0 3.289 0.596 6.353 1.79 9.188 1.334 3.14 3.236 5.719 5.708 7.741 3.606 2.927 8.108 4.39 13.506 4.39 5.936 0 12.197-1.87 18.787-5.612v-9.099h-10.61zm-100.75-14.621h2.896v16.704h-2.896v11.497h22.963v-11.497h-2.897v-10.004c0-1.962 0.1-3.214 0.299-3.757 0.453-1.268 1.391-1.901 2.812-1.901 1.221 0 2.03 0.423 2.429 1.268 0.312 0.634 0.469 2.143 0.469 4.526v21.365h19.597v-11.497h-2.854v-10.004c0-1.962 0.1-3.214 0.299-3.757 0.453-1.268 1.377-1.901 2.769-1.901 1.221 0 2.03 0.423 2.429 1.268 0.312 0.634 0.468 2.143 0.468 4.526v21.365h19.726v-11.497h-2.896v-16.115c0-1.689-0.043-2.852-0.128-3.485-0.229-1.961-0.923-3.696-2.088-5.205-2.301-3.018-5.638-4.526-10.012-4.526-2.926 0-5.453 0.845-7.583 2.534-1.192 0.936-2.443 2.445-3.749 4.527-1.08-2.203-2.273-3.817-3.579-4.844-1.902-1.478-4.345-2.217-7.327-2.217-2.585 0-4.771 0.604-6.562 1.81-1.562 1.027-3.067 2.777-4.516 5.251v-5.93h-20.065v11.496zm-4.6 28.201v-11.497h-2.897v-28.201h-19.938v11.497h2.896v11.588c0 0.996-0.198 1.796-0.596 2.398-0.767 1.147-1.747 1.721-2.939 1.721-1.137 0-2.061-0.423-2.77-1.268-0.596-0.694-0.895-1.811-0.895-3.35v-22.586h-20.023v11.497h2.896v16.431c0 3.471 0.767 6.187 2.301 8.148 2.499 3.168 5.979 4.752 10.438 4.752 2.471 0 4.7-0.604 6.688-1.811 1.618-0.995 3.252-2.716 4.898-5.16v5.84h19.93zm-57.09-39.924l-0.681 1.992c-3.011-1.901-6.448-2.852-10.31-2.852-4.828 0-8.535 1.312-11.119 3.938-2.443 2.475-3.664 5.688-3.664 9.642 0 5.25 3.138 8.962 9.416 11.135 3.749 1.328 6.007 2.233 6.773 2.716 1.165 0.785 1.747 1.781 1.747 2.987 0 0.695-0.228 1.283-0.682 1.766-0.682 0.785-1.661 1.177-2.939 1.177-3.721 0-5.937-2.202-6.646-6.608h-7.754v14.032h5.921l1.406-2.716c1.647 1.357 3.04 2.263 4.175 2.716 1.903 0.754 4.118 1.131 6.646 1.131 4.687 0 8.279-1.281 10.779-3.847 2.613-2.687 3.919-6.247 3.919-10.684 0-4.164-1.137-7.302-3.408-9.414-1.847-1.721-4.729-3.229-8.649-4.527-1.987-0.663-3.209-1.146-3.664-1.448-1.136-0.693-1.704-1.568-1.704-2.625 0-0.754 0.284-1.388 0.852-1.901 0.568-0.543 1.377-0.814 2.429-0.814 1.931 0 3.478 0.709 4.643 2.127 0.767 0.905 1.207 2.279 1.321 4.119h7.072v-12.042h-5.89zm-51.55 16.431c0.085-1.689 0.256-3.018 0.511-3.983 0.539-2.263 1.718-3.395 3.537-3.395 2.499 0 3.819 2.46 3.961 7.378h-8.01zm11.93 9.913c-0.284 1.6-0.654 2.731-1.107 3.396-0.938 1.328-2.372 1.991-4.303 1.991-2.386 0-4.076-1.056-5.069-3.169-0.597-1.297-1.023-3.107-1.279-5.432h22.793c-0.085-3.409-0.284-6.005-0.597-7.785-0.966-5.401-3.45-9.596-7.455-12.584-3.295-2.444-7.229-3.666-11.802-3.666-5.623 0-10.38 1.886-14.271 5.658-4.062 3.954-6.093 8.948-6.093 14.983 0 3.289 0.597 6.353 1.79 9.188 1.334 3.14 3.238 5.719 5.708 7.741 3.606 2.927 8.109 4.39 13.505 4.39 5.936 0 12.198-1.87 18.788-5.612v-9.099h-10.6zm-66.249-34.628h2.472c1.278 0 2.272 0.03 2.982 0.09 0.993 0.061 1.889 0.378 2.684 0.95 1.562 1.086 2.343 2.897 2.343 5.432 0 4.255-2.727 6.382-8.18 6.382h-2.301v-12.854zm31.442 34.628l-10.48-15.164c3.209-1.388 5.63-3.38 7.263-5.975s2.45-5.733 2.45-9.416c0-3.017-0.568-5.854-1.705-8.51-1.221-2.836-2.911-5.024-5.069-6.563-1.335-0.935-2.939-1.599-4.814-1.992-1.874-0.392-4.445-0.588-7.711-0.588h-35.404v13.58h4.602v34.627h-4.602v13.58h28.458v-13.58h-4.431v-15.932l16.872 29.513h18.446v-13.58h-3.875" fill=#C0C0C0></path>
          </svg>
        </div>
        <div class="rsm-footer__secciones-container col-md-9 col-sm-9">
          <div class="rsm-footer__secciones-inner row">
            <div class="rsm-footer-secciones__territorios col-md-9 col-sm-9">
              <h2 class="rsm-footer__titulo">Territorios</h2>

              <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu rsm-footer__menu-secciones list-unstyled"><li id="menu-item-16654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16654"><a href="https://resumen.cl/noticias/territorios/arauco/">Arauco</a>
<ul class="sub-menu">
	<li id="menu-item-16675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16675"><a href="https://resumen.cl/noticias/territorios/arauco/curanilahue/">Curanilahue</a></li>
	<li id="menu-item-16676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16676"><a href="https://resumen.cl/noticias/territorios/arauco/lebu/">Lebu</a></li>
	<li id="menu-item-16677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16677"><a href="https://resumen.cl/noticias/territorios/arauco/los-alamos/">Los Álamos</a></li>
</ul>
</li>
<li id="menu-item-16655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16655"><a href="https://resumen.cl/noticias/territorios/concepcion-interior/">Concepción Interior</a>
<ul class="sub-menu">
	<li id="menu-item-16658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16658"><a href="https://resumen.cl/noticias/territorios/concepcion-interior/cabrero/">Cabrero</a></li>
	<li id="menu-item-16659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16659"><a href="https://resumen.cl/noticias/territorios/concepcion-interior/florida/">Florida</a></li>
	<li id="menu-item-16660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16660"><a href="https://resumen.cl/noticias/territorios/concepcion-interior/hualqui/">Hualqui</a></li>
	<li id="menu-item-16661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16661"><a href="https://resumen.cl/noticias/territorios/concepcion-interior/quillon/">Quillón</a></li>
	<li id="menu-item-16662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16662"><a href="https://resumen.cl/noticias/territorios/concepcion-interior/san-rosendo/">San Rosendo</a></li>
	<li id="menu-item-16681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16681"><a href="https://resumen.cl/noticias/territorios/concepcion-interior/yumbel/">Yumbel</a></li>
</ul>
</li>
<li id="menu-item-16656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16656"><a href="https://resumen.cl/noticias/territorios/concepcion-metropolitano/">Concepción Metropolitano</a>
<ul class="sub-menu">
	<li id="menu-item-16663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16663"><a href="https://resumen.cl/noticias/territorios/concepcion-metropolitano/chiguayante/">Chiguayante</a></li>
	<li id="menu-item-16664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16664"><a href="https://resumen.cl/noticias/territorios/concepcion-metropolitano/concepcion/">Concepción</a></li>
	<li id="menu-item-16665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16665"><a href="https://resumen.cl/noticias/territorios/concepcion-metropolitano/hualpen/">Hualpen</a></li>
	<li id="menu-item-16666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16666"><a href="https://resumen.cl/noticias/territorios/concepcion-metropolitano/penco/">Penco</a></li>
	<li id="menu-item-16668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16668"><a href="https://resumen.cl/noticias/territorios/concepcion-metropolitano/talcahuano/">Talcahuano</a></li>
	<li id="menu-item-16667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16667"><a href="https://resumen.cl/noticias/territorios/concepcion-metropolitano/san-pedro/">San Pedro</a></li>
</ul>
</li>
<li id="menu-item-16657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16657"><a href="https://resumen.cl/noticias/territorios/cuenca-del-carbon/">Cuenca del Carbón</a>
<ul class="sub-menu">
	<li id="menu-item-16672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16672"><a href="https://resumen.cl/noticias/territorios/cuenca-del-carbon/coronel/">Coronel</a></li>
	<li id="menu-item-16673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16673"><a href="https://resumen.cl/noticias/territorios/cuenca-del-carbon/lota/">Lota</a></li>
	<li id="menu-item-16674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16674"><a href="https://resumen.cl/noticias/territorios/cuenca-del-carbon/santa-juana/">Santa Juana</a></li>
</ul>
</li>
<li id="menu-item-16678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16678"><a href="https://resumen.cl/noticias/territorios/tome-itata/">Tomé &#8211; Itata</a>
<ul class="sub-menu">
	<li id="menu-item-16669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16669"><a href="https://resumen.cl/noticias/territorios/tome-itata/coelemu/">Coelemu</a></li>
	<li id="menu-item-16670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16670"><a href="https://resumen.cl/noticias/territorios/tome-itata/dichato/">Dichato</a></li>
	<li id="menu-item-16671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16671"><a href="https://resumen.cl/noticias/territorios/tome-itata/ranquil/">Ranquil</a></li>
	<li id="menu-item-16679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16679"><a href="https://resumen.cl/noticias/territorios/tome-itata/tome/">Tomé</a></li>
	<li id="menu-item-16680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16680"><a href="https://resumen.cl/noticias/territorios/tome-itata/trehuaco/">Trehuaco</a></li>
</ul>
</li>
</ul></div>            </div>
            <div class="rsm-footer-secciones__sitemap col-md-3 col-sm-3">
              <h2 class="rsm-footer__titulo">Secciones</h2>
              <div class="menu-nav-menu-container"><ul id="menu-nav-menu-2" class="menu rsm-sitemap__lista-menu list-unstyled"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16638"><a href="http://resumen.cl">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16644"><a href="https://resumen.cl/noticias/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16645"><a href="https://resumen.cl/noticias/latinoamerica/">Latinoamérica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16641"><a href="https://resumen.cl/noticias/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16646"><a href="https://resumen.cl/noticias/territorios/">Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16653"><a href="https://resumen.cl/noticias/wallmapu/">Wallmapu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16639"><a href="https://resumen.cl/noticias/medio-ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16640"><a href="https://resumen.cl/noticias/memoria-y-ddhh/">Memoria y DDHH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16927"><a href="https://resumen.cl/noticias/derechos-sociales/">Derechos Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16926"><a href="https://resumen.cl/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16643"><a href="https://resumen.cl/noticias/conocimiento-libre/">Tec. y Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16928"><a href="https://resumen.cl/noticias/trabajo/">Trabajo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16642"><a href="https://resumen.cl/noticias/opinion/">Opinión</a></li>
</ul></div>            </div>
          </div>
        </div>
      </div>
    </div>
  </footer>

  <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
  <script async defer>
    (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
      function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
    e=o.createElement(i);r=o.getElementsByTagName(i)[0];
    e.src='https://www.google-analytics.com/analytics.js';e.async=true;
    r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
    ga('create','UA-49423708-1');ga('send','pageview');
    //"use strict";var menu=document.querySelector(".navbar-toggle"),cerrarMenu=document.querySelector(".side-nav__hide"),sidenav=document.querySelector(".side-nav"),listenerFn=function(a){a.preventDefault(),a.target===menu||"icon-bar"===a.target.className?sidenav.classList.add("side-nav--visible"):sidenav.classList.remove("side-nav--visible")};menu.addEventListener("click",listenerFn),cerrarMenu.addEventListener("click",listenerFn);var $t=document.querySelector(".rsm-tiempo"),u="http://api.openweathermap.org/data/2.5/weather?q=Concepcion,Chile&appid=13e967e23abf980094d1b40e789ec387",n={"01d":"soleado","01n":"luna","02d":"sol-nubes","02n":"luna-nubes","04d":"nublado","04n":"nublado","03d":"nube","03n":"nube","11d":"rayos","11n":"rayos","09d":"lluvia","09n":"lluvia","13d":"nieve","13n":"nieve","50d":"niebla","50n":"niebla"},jsonp=function(a,b){var c="jsonp_callback_"+Math.round(1e5*Math.random());window[c]=function(a){delete window[c],document.body.removeChild(d),b(a)};var d=document.createElement("script");d.src=a+(a.indexOf("?")>=0?"&":"?")+"callback="+c,document.body.appendChild(d)};jsonp(u,function(a){var b=Math.floor(a.main.temp-273),c=['<span class="rsm-tiempo__ciudad">Concepci\xf3n </span>','<span class="rsm-tiempo__temp">'+b+"&deg;</span>",'<span class="tiempo '+n[a.weather[0].icon]+'"></span>'].join("");$t.innerHTML=c});
  </script>

  <!--<script src="https://resumen.cl/wp-content/themes/ResumenTest/scripts/vendor.js"></script>-->
  <!--<script src="https://resumen.cl/wp-content/themes/ResumenTest/scripts/plugins.js"></script>-->
  <!--<script src="https://resumen.cl/wp-content/themes/ResumenTest/scripts/main.js?1.013"></script>-->
  <script type='text/javascript' src='https://resumen.cl/wp-content/themes/ResumenTest/scripts/vendor.js?ver=1.0'></script>
<script type='text/javascript' src='https://resumen.cl/wp-content/themes/ResumenTest/scripts/plugins.js?ver=1.0'></script>
<script type='text/javascript' src='https://resumen.cl/wp-content/themes/ResumenTest/scripts/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://resumen.cl/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>