<!doctype html>
<html data-n-head-ssr lang="es-CL" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22es-CL%22%7D%7D">
<head>
<title>¿Es posible aprender durante la cuarentena? | Resumen.cl</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-title" content="Resumen.cl"><meta data-n-head="ssr" name="theme-color" content="#333"><meta data-n-head="ssr" name="og:type" content="website"><meta data-n-head="ssr" name="google-site-verification" content="2_pphOscsl0_gCZRfE5LyG9D6R29YufdaaPCeGH9TM8"><meta data-n-head="ssr" name="google-site-verification" content="Gl6qrRN7o9o3KOeZ-qij062B2BUgSiPosEf3yU5_jF8"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@rsumen"><meta data-n-head="ssr" name="msapplication-config" content="/static/browserconfig.xml"><meta data-n-head="ssr" property="fb:pages" content="259669794235304"><meta data-n-head="ssr" data-hid="author" name="author" content="Resumen.cl"><meta data-n-head="ssr" data-hid="og:site_name" name="og:site_name" property="og:site_name" content="Resumen.cl"><meta data-n-head="ssr" data-hid="og:title" name="og:title" content="¿Es posible aprender durante la cuarentena? | Resumen.cl"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="¿Es posible aprender durante la cuarentena? | Resumen.cl"><meta data-n-head="ssr" data-hid="og:description" name="og:description" content="
M&amp;aacute;s de dos semanas me ha costado escribir sobre Educaci&amp;oacute;n en el contexto de la pandemia del Coronavirus. Las razones para esta..."><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="
M&amp;aacute;s de dos semanas me ha costado escribir sobre Educaci&amp;oacute;n en el contexto de la pandemia del Coronavirus. Las razones para esta..."><meta data-n-head="ssr" data-hid="description" name="description" content="
M&amp;aacute;s de dos semanas me ha costado escribir sobre Educaci&amp;oacute;n en el contexto de la pandemia del Coronavirus. Las razones para esta..."><meta data-n-head="ssr" data-hid="og:image" name="og:image" content="https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-1200x630.80.jpg"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-1200x630.80.jpg"><script src="/cdn-cgi/apps/head/-6i1jeMbliE5-4x7xGvnA19i6M8.js"></script><link data-n-head="ssr" rel="icon" type="image/png" href="/static/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" href="/static/favicon-16x16.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon.png"><link data-n-head="ssr" rel="mask-icon" color="#616161" href="/public/safari-pinned-tab.svg"><link data-n-head="ssr" rel="dns-prefetch" href="//pagead2.googlesyndication.com/"><link data-n-head="ssr" rel="dns-prefetch" href="//tpc.googlesyndication.com/pagead/"><link data-n-head="ssr" rel="dns-prefetch" href="//googleads.g.doubleclick.net/pagead/"><link data-n-head="ssr" rel="dns-prefetch" href="//www.google-analytics.com/"><link data-n-head="ssr" rel="dns-prefetch" href="//resumen.cl/"><link data-n-head="ssr" rel="dns-prefetch" href="//media.resumen.cl/"><link data-n-head="ssr" rel="author" href="/static/humans.txt"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/PTF55F-webfont.ttf" type="font/ttf" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/PTF55F-webfont.woff" type="font/ttf" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/PTF56F-webfont.ttf" type="font/ttf" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/PTF56F-webfont.woff" type="font/woff" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/PTF75F-webfont.ttf" type="font/ttf" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/PTF75F-webfont.woff" type="font/woff" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/PTF76F-webfont.ttf" type="font/ttf" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/PTF76F-webfont.woff" type="font/woff" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/RobotoSlab-Regular-webfont.ttf" type="font/ttf" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/RobotoSlab-Regular-webfont.woff" type="font/woff" crossorigin="anonymous"><link data-n-head="ssr" rel="manifest" href="/client/manifest.3f0a48c5.json"><link data-n-head="ssr" rel="shortcut icon" href="/static/logo-120.png"><link data-n-head="ssr" rel="canonical" href="https://resumen.cl/articulos/es-posible-aprender-durante-la-cuarentena"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/articulos/es-posible-aprender-durante-la-cuarentena/"><script data-n-head="ssr" type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "url": "https://resumen.cl/", "potentialAction": { "@type": "SearchAction", "target": "https://resumen.cl/busqueda/{search_term_string}", "query-input": "required name=search_term_string" } }</script><script data-n-head="ssr" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script data-n-head="ssr">(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8104818500522443",enable_page_level_ads:true});</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://resumen.cl"},"headline":"¿Es posible aprender durante la cuarentena?","image":[{"@type":"ImageObject","url":"https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-1400x1400.80.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-1400x788.80.jpg","width":1400,"height":788},{"@type":"ImageObject","url":"https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-1200x630.80.jpg","width":1200,"height":630}],"datePublished":"2020-05-17 09:02:43","dateModified":"2020-05-17 09:02:43","author":{"@type":"Person","name":"Periódico Resumen"},"publisher":{"@type":"Organization","name":"Periódico Resumen","logo":{"@type":"ImageObject","url":"https://resumen.cl/static/resumen-amp.svg","width":600,"height":60}},"description":"\nM&aacute;s de dos semanas me ha costado escribir sobre Educaci&oacute;n en el contexto de la pandemia del Coronavirus. Las razones para esta..."}</script><style data-vue-ssr-id="1c35dcc8:0 6e87f608:0 a1700c3c:0 9f901b8e:0 74195f8c:0 d7fef3ba:0 4b76e178:0 098a6d8c:0 04e6cb2c:0 04e91e23:0 098cdada:0 79ce73c8:0 2160ca16:0">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</style>
</head>
<body>
<div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="rsmn"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display:none"><symbol id="rsmn__logo" viewbox="0 0 355 86"><path d="M307.77 22.638v11.497h2.897v16.704h-2.897v11.497h22.878V50.839h-2.939V39.296c0-.996-2.359 4.828-1.934 4.194.738-1.117 4.333-8.313 5.64-8.313 2.329 0 3.493 1.523 3.493 4.571v22.588h20.024V50.839h-2.897V34.407c0-3.47-.767-6.186-2.301-8.148-2.5-3.168-6.035-4.752-10.607-4.752-2.443 0-4.602.558-6.477 1.675-1.646.995-3.294 2.761-4.941 5.295v-5.839H307.77zm-26.59 16.205c.086-1.689.256-3.018.512-3.983.539-2.263 1.73-3.609 3.536-3.395 4.566.543 3.819 2.46 3.962 7.378h-8.01zm11.93 9.913c-.285 1.6-.654 2.731-1.108 3.396-.938 1.328-2.372 1.991-4.303 1.991-2.386 0-4.076-1.056-5.07-3.169-.596-1.297-1.021-3.107-1.277-5.432h22.792c-.085-3.409-.284-6.005-.596-7.785-.966-5.401-3.451-9.596-7.456-12.584-3.295-2.444-7.229-3.666-11.801-3.666-5.623 0-10.381 1.886-14.272 5.658-4.062 3.954-6.092 8.948-6.092 14.983 0 3.289.596 6.353 1.79 9.188 1.334 3.14 3.236 5.719 5.708 7.741 3.606 2.927 8.108 4.39 13.506 4.39 5.936 0 12.197-1.87 18.787-5.612v-9.099h-10.61.002zM192.36 34.135h2.896v16.704h-2.896v11.497h22.963V50.839h-2.897V40.835c0-1.962.1-3.214.299-3.757.453-1.268 1.391-1.901 2.812-1.901 1.221 0 2.03.423 2.429 1.268.312.634.469 2.143.469 4.526v21.365h19.597V50.839h-2.854V40.835c0-1.962.1-3.214.299-3.757.453-1.268 1.377-1.901 2.769-1.901 1.221 0 2.03.423 2.429 1.268.312.634.468 2.143.468 4.526v21.365h19.726V50.839h-2.896V34.724c0-1.689-.043-2.852-.128-3.485-.229-1.961-.923-3.696-2.088-5.205-2.301-3.018-5.638-4.526-10.012-4.526-2.926 0-5.453.845-7.583 2.534-1.192.936-2.443 2.445-3.749 4.527-1.08-2.203-2.273-3.817-3.579-4.844-1.902-1.478-4.345-2.217-7.327-2.217-2.585 0-4.771.604-6.562 1.81-1.562 1.027-3.067 2.777-4.516 5.251v-5.93h-20.065v11.496h-.004zm-4.6 28.201V50.839h-2.897V22.638h-19.938v11.497h2.896v11.588c0 .996-.198 1.796-.596 2.398-.767 1.147-1.747 1.721-2.939 1.721-1.137 0-2.061-.423-2.77-1.268-.596-.694-.895-1.811-.895-3.35V22.638h-20.023v11.497h2.896v16.431c0 3.471.767 6.187 2.301 8.148 2.499 3.168 5.979 4.752 10.438 4.752 2.471 0 4.7-.604 6.688-1.811 1.618-.995 3.252-2.716 4.898-5.16v5.84h19.93l.011.001zm-57.09-39.924l-.681 1.992c-3.011-1.901-6.448-2.852-10.31-2.852-4.828 0-8.535 1.312-11.119 3.938-2.443 2.475-3.664 5.688-3.664 9.642 0 5.25 3.138 8.962 9.416 11.135 3.749 1.328 6.007 2.233 6.773 2.716 1.165.785 1.747 1.781 1.747 2.987 0 .695-.228 1.283-.682 1.766-.682.785-1.661 1.177-2.939 1.177-3.721 0-5.937-2.202-6.646-6.608h-7.754v14.032h5.921l1.406-2.716c1.647 1.357 3.04 2.263 4.175 2.716 1.903.754 4.118 1.131 6.646 1.131 4.687 0 8.279-1.281 10.779-3.847 2.613-2.687 3.919-6.247 3.919-10.684 0-4.164-1.137-7.302-3.408-9.414-1.847-1.721-4.729-3.229-8.649-4.527-1.987-.663-3.209-1.146-3.664-1.448-1.136-.693-1.704-1.568-1.704-2.625 0-.754.284-1.388.852-1.901.568-.543 1.377-.814 2.429-.814 1.931 0 3.478.709 4.643 2.127.767.905 1.207 2.279 1.321 4.119h7.072V22.412h-5.89.011zM79.12 38.843c.085-1.689.256-3.018.511-3.983.539-2.263 1.718-3.395 3.537-3.395 2.499 0 3.819 2.46 3.961 7.378h-8.01.001zm11.93 9.913c-.284 1.6-.654 2.731-1.107 3.396-.938 1.328-2.372 1.991-4.303 1.991-2.386 0-4.076-1.056-5.069-3.169-.597-1.297-1.023-3.107-1.279-5.432h22.793c-.085-3.409-.284-6.005-.597-7.785-.966-5.401-3.45-9.596-7.455-12.584-3.295-2.444-7.229-3.666-11.802-3.666-5.623 0-10.38 1.886-14.271 5.658-4.062 3.954-6.093 8.948-6.093 14.983 0 3.289.597 6.353 1.79 9.188 1.334 3.14 3.238 5.719 5.708 7.741 3.606 2.927 8.109 4.39 13.505 4.39 5.936 0 12.198-1.87 18.788-5.612v-9.099H91.05zM24.801 14.128h2.472c1.278 0 2.272.03 2.982.09.993.061 1.889.378 2.684.95 1.562 1.086 2.343 2.897 2.343 5.432 0 4.255-2.727 6.382-8.18 6.382h-2.301V14.128zm31.442 34.628l-10.48-15.164c3.209-1.388 5.63-3.38 7.263-5.975 1.633-2.595 2.45-5.733 2.45-9.416 0-3.017-.568-5.854-1.705-8.51-1.221-2.836-2.911-5.024-5.069-6.563-1.335-.935-2.939-1.599-4.814-1.992-1.874-.392-4.445-.588-7.711-.588H.773v13.58h4.602v34.627H.773v13.58h28.458v-13.58H24.8V32.823l16.872 29.513h18.446v-13.58h-3.875zM238.56 79.345c.511-.087 1.108-.314 1.108-.88 0-.653-.956-.87-1.565-.87-1.142 0-2.25.826-2.25 1.957 0 1.598 2.055 1.131 2.055 1.815 0 .413-.37.565-.762.565-.369 0-.804-.218-.892-.783-.511.207-.956.512-.956 1.012 0 .75 1.229.815 1.739.815 1.175 0 2.306-.739 2.306-1.925 0-1.555-2.066-1.021-2.066-1.838 0-.412.348-.576.631-.576.32.001.61.241.66.708h-.008zm-6.532 3.632c1.695 0 2.957-1.511 2.957-3.272 0-1.305-.815-2.099-2.164-2.099-1.718 0-2.913 1.425-2.913 3.186-.01 1.293.78 2.185 2.11 2.185h.01zm.5-4.393c.446 0 .663.62.663 1.402 0 .989-.337 2.012-.87 2.012-.435 0-.663-.609-.663-1.37 0-1 .33-2.044.87-2.044zm-3.84-3.783c-.642 0-1.108.402-1.185.902.238.032.336.271.336.511 0 .869-.707 4.827-.707 5.772 0 .457.12.99.969.99.609 0 .936-.479 1.065-.837-.272-.175-.348-.402-.348-.652 0-.577.695-4.903.695-5.708.02-.521-.15-.978-.81-.978h-.015zm-7.345 7.566c.608.359 1.381.609 2.12.609 1.881 0 2.957-1.663 2.957-3.327 0-1.337-.631-2.044-1.446-2.044-.489 0-1.076.326-1.445.924.152-.956.348-2.338.348-2.783 0-.468-.152-.945-.849-.945-.575 0-1.054.348-1.163.902.207.032.337.185.337.543-.01.533-.64 4.784-.87 6.121h.011zm1.999-2.608c.229-.718.544-1.164.772-1.164.381 0 .576.674.576 1.327 0 1.358-.468 2.087-.968 2.087-.218 0-.445-.108-.663-.337.09-.652.2-1.348.28-1.913h.003zm-3.693 1.652c-.338.489-.663.587-.968.587-.468 0-.858-.261-.858-1.076.097.011.206.021.325.021 1.403 0 2.544-.707 2.544-2.044 0-.849-.695-1.305-1.479-1.305-1.892 0-3.109 1.75-3.109 3.49 0 1.391 1.175 1.892 2.272 1.892.924 0 1.849-.358 1.849-.892.02-.261-.25-.521-.56-.673h-.016zm-1.604-1.175c-.054 0-.109 0-.164-.011.076-1.044.414-1.652.74-1.652.185 0 .358.195.358.457 0 .598-.33 1.206-.94 1.206h.006zm-4.666 1.501c-.012.098-.012.185-.012.282 0 .521.143.957.859.957.631 0 .957-.468 1.065-.826-.271-.164-.348-.392-.348-.631 0-.402.468-2.609.468-3.066 0-.587-.369-.782-.848-.782-.229 0-.512.065-.762.152-.055.935-.185 1.718-.349 2.685-.194.837-.673 1.479-1 1.479-.261 0-.347-.238-.347-.598.01-.902.435-2.011.435-2.794 0-.587-.239-1-.946-1-.479 0-1.011.305-1.099.902.316.098.338.337.338.565 0 .674-.436 2.153-.436 2.664 0 .717.414 1.25 1.207 1.25.79.001 1.45-.63 1.79-1.239h-.015zm-6.795-2.066c.229-.674.554-1.087.783-1.087.336 0 .543.5.543 1.229 0 1.424-.489 2.196-.989 2.196-.229 0-.467-.108-.675-.337.13-.686.26-1.414.34-2.001h-.002zm1.622-2.066c-.544 0-1.099.358-1.501 1.011.011-.054.011-.141.011-.141 0-.588-.326-.881-.924-.881-.501 0-1.011.315-1.099.902.251.065.338.271.338.544 0 .695-.805 4.588-.805 5.522 0 .533.195 1.055.881 1.055.413 0 .902-.152 1.152-.837-.271-.174-.348-.425-.348-.685 0-.207.064-.762.217-1.609.348.337.762.489 1.152.489 1.152 0 2.348-1.37 2.348-3.414.01-1.413-.64-1.956-1.42-1.956h-.002zm-8.748 4.045c-.108-.925-.294-2.186-.522-3.099-.163-.652-.532-.936-.924-.936-.413 0-.892.305-1.229.772.805.619 1.631 3.87 1.652 4.446-.532.913-1.163 1.555-1.913 1.555-.403 0-.87-.293-.968-.674-.522.271-.761.576-.761.848 0 .445.608.805 1.587.805 1.881 0 2.642-1.012 3.61-2.457.814-1.218 1.869-3.305 1.869-4.446 0-.501-.218-.859-.935-.859-.305 0-.652.108-.881.271.12.25.163.457.163.751-.05 1.012-.42 2.186-.75 3.023h.002zm-6.332-2.305c.511-.087 1.109-.314 1.109-.88 0-.653-.958-.87-1.566-.87-1.142 0-2.25.826-2.25 1.957 0 1.598 2.055 1.131 2.055 1.815 0 .413-.37.565-.762.565-.369 0-.804-.218-.892-.783-.511.207-.956.512-.956 1.012 0 .75 1.229.815 1.739.815 1.175 0 2.306-.739 2.306-1.925 0-1.555-2.066-1.021-2.066-1.838 0-.412.348-.576.631-.576.32.001.6.241.66.708h-.008zm-6.542 3.632c1.696 0 2.957-1.511 2.957-3.272 0-1.305-.815-2.099-2.164-2.099-1.718 0-2.913 1.425-2.913 3.186-.01 1.293.78 2.185 2.11 2.185h.01zm.5-4.393c.446 0 .664.62.664 1.402 0 .989-.338 2.012-.871 2.012-.435 0-.662-.609-.662-1.37 0-1 .34-2.044.87-2.044h-.001zm-4.079-1.489c.718 0 1.065-.532 1.065-1.044 0-.446-.271-.881-.837-.881-.685 0-1.065.565-1.065 1.088.01.434.27.837.84.837h-.003zm-.147.5c-.642 0-1.108.402-1.186.902.239.032.338.271.338.511 0 .631-.489 2.033-.489 2.979 0 .772.446.99.924.99.446 0 .902-.25 1.109-.837-.271-.175-.348-.402-.348-.652 0-.577.478-2.109.478-2.914.01-.523-.15-.979-.82-.979h-.006zm-3.654 2.739c.152-.575.489-1.5 1.153-1.5.162 0 .435.076.674.271.239-.195.424-.587.424-.924 0-.315-.152-.576-.555-.576-.424 0-1.011.381-1.456 1.282.032-.185.043-.271.043-.401 0-.532-.261-.892-.902-.892-.685 0-1.065.479-1.12.902.25.055.337.294.337.555 0 .565-.435 2.979-.435 3.229 0 .315.195.609.826.609.239 0 .663-.065.924-.186-.021-.163-.043-.348-.043-.521.01-.499.03-.826.14-1.848h-.01zm-4.3 0c.152-.575.489-1.5 1.152-1.5.163 0 .435.076.674.271.239-.195.424-.587.424-.924 0-.315-.152-.576-.554-.576-.424 0-1.012.381-1.456 1.282.031-.185.043-.271.043-.401 0-.532-.262-.892-.902-.892-.686 0-1.066.479-1.12.902.25.055.337.294.337.555 0 .565-.436 2.979-.436 3.229 0 .315.196.609.827.609.239 0 .663-.065.924-.186-.021-.163-.043-.348-.043-.521.01-.499.03-.826.14-1.848h-.01zm-4.78 1.403c-.012.098-.012.185-.012.271 0 .619.217.968.837.968.565 0 .914-.315 1.088-.826-.271-.175-.348-.392-.348-.631 0-.881.261-2.109.489-3.186-.652-.446-1.425-.718-2.164-.718-1.913 0-2.902 1.805-2.902 3.425 0 1.305.598 1.936 1.37 1.936.59.001 1.21-.424 1.63-1.239h.012zm.058-.924c-.239.738-.642 1.195-.901 1.195-.316 0-.468-.588-.468-1.272 0-.978.315-2.152.978-2.152.207 0 .436.119.664.392l-.27 1.837h-.003zm-8.72 1.554c.609.359 1.381.609 2.121.609 1.881 0 2.957-1.663 2.957-3.327 0-1.337-.631-2.044-1.445-2.044-.49 0-1.077.326-1.447.924.152-.956.349-2.338.349-2.783 0-.468-.152-.945-.849-.945-.576 0-1.054.348-1.163.902.207.032.337.185.337.543-.01.533-.64 4.784-.87 6.121h.01zm2.01-2.608c.229-.718.544-1.164.772-1.164.38 0 .576.674.576 1.327 0 1.358-.468 2.087-.968 2.087-.218 0-.446-.108-.664-.337.09-.652.2-1.348.28-1.913h.004zm-5.844-.414c.511-.087 1.108-.314 1.108-.88 0-.653-.957-.87-1.565-.87-1.142 0-2.25.826-2.25 1.957 0 1.598 2.054 1.131 2.054 1.815 0 .413-.369.565-.761.565-.37 0-.804-.218-.892-.783-.511.207-.957.512-.957 1.012 0 .75 1.228.815 1.74.815 1.174 0 2.305-.739 2.305-1.925 0-1.555-2.066-1.021-2.066-1.838 0-.412.348-.576.63-.576.32.001.6.241.66.708h-.006zm-6.544 3.632c1.696 0 2.957-1.511 2.957-3.272 0-1.305-.815-2.099-2.163-2.099-1.718 0-2.914 1.425-2.914 3.186-.01 1.293.79 2.185 2.11 2.185h.01zm.5-4.393c.445 0 .662.62.662 1.402 0 .989-.336 2.012-.869 2.012-.435 0-.664-.609-.664-1.37 0-1 .34-2.044.87-2.044h.001zm-3.831-3.783c-.64 0-1.109.402-1.185.902.24.032.337.271.337.511 0 .869-.707 4.827-.707 5.772 0 .457.12.99.968.99.608 0 .935-.479 1.065-.837-.272-.175-.348-.402-.348-.652 0-.577.696-4.903.696-5.708 0-.521-.16-.978-.82-.978h-.006zm-5.334 6.61c-.337.489-.664.587-.968.587-.468 0-.859-.261-.859-1.076.098.011.207.021.327.021 1.402 0 2.543-.707 2.543-2.044 0-.849-.695-1.305-1.478-1.305-1.892 0-3.109 1.75-3.109 3.49 0 1.391 1.174 1.892 2.272 1.892.925 0 1.848-.358 1.848-.892 0-.261-.27-.521-.57-.673h-.006zm-1.614-1.175c-.054 0-.109 0-.164-.011.076-1.044.414-1.652.74-1.652.185 0 .358.195.358.457-.01.598-.33 1.206-.94 1.206h.006zm-4.206-2.097c-.413-.359-.75-.533-1.153-.533-1.326 0-2.337 1.576-2.337 3.436 0 1.305.586 1.936 1.369 1.936.609 0 1.229-.425 1.642-1.239-.011.075-.011.163-.011.238 0 .643.305 1.001.924 1.001.468 0 .892-.229 1.099-.837-.271-.186-.337-.381-.337-.643 0-.532.696-5.012.696-5.729 0-.707-.316-.968-.837-.968-.598 0-1.108.391-1.174.902.175.032.337.163.337.532 0 .099-.1 1.241-.22 1.904h.002zm-.382 2.674c-.239.728-.664 1.195-.913 1.195-.348 0-.479-.642-.479-1.326 0-1.251.447-2.099.946-2.099.185 0 .446.076.707.392l-.27 1.838h.009zm-4.73-1.468c.511-.087 1.109-.314 1.109-.88 0-.653-.957-.87-1.566-.87-1.142 0-2.25.826-2.25 1.957 0 1.598 2.055 1.131 2.055 1.815 0 .413-.37.565-.761.565-.37 0-.804-.218-.891-.783-.511.207-.957.512-.957 1.012 0 .75 1.228.815 1.739.815 1.174 0 2.305-.739 2.305-1.925 0-1.555-2.066-1.021-2.066-1.838 0-.412.348-.576.63-.576.32.001.61.241.66.708h-.007zm-4.573 2.066c-.337.489-.664.587-.968.587-.467 0-.858-.261-.858-1.076.098.011.207.021.326.021 1.402 0 2.544-.707 2.544-2.044 0-.849-.696-1.305-1.479-1.305-1.893 0-3.109 1.75-3.109 3.49 0 1.391 1.174 1.892 2.272 1.892.924 0 1.848-.358 1.848-.892.01-.261-.26-.521-.57-.673h-.006zm-1.614-1.175c-.054 0-.108 0-.163-.011.076-1.044.413-1.652.739-1.652.186 0 .359.195.359.457 0 .598-.33 1.206-.94 1.206h.005zm-8.965 2.056c.554.489 1.424.685 2.37.685 2.718 0 4.218-2.218 4.218-4.501 0-2.229-1.729-2.925-3.849-2.925-.664 0-1.642.087-1.881.13-.05 1.99-.47 4.849-.86 6.611h.002zm2.528-5.622c.141-.01.315-.021.446-.021 1.152 0 1.826.674 1.826 2.065 0 1.272-.457 3.164-1.968 3.164-.37 0-.707-.065-1-.271.31-1.511.56-3.349.69-4.937h.006z"></path></symbol> <symbol id="rsmn__logo--mini" viewbox="0 0 230 139"><path d="M177.3778 84.644c.1916-3.7223.5772-6.6529 1.1499-8.7808 1.2175-4.9902 3.878-7.4864 7.9769-7.4864 5.6365 0 8.6126 5.4246 8.9283 16.2694h-18.0596.0045v-.0022zm26.8978 21.8615c-.6403 3.5282-1.4746 6.02-2.496 7.4886-2.1148 2.9284-5.3479 4.3882-9.7016 4.3882-5.3796 0-9.1899-2.3264-11.431-6.9858-1.3437-2.86-2.3042-6.8513-2.8814-11.9782h51.3898c-.1916-7.5195-.6403-13.2418-1.346-17.1669-2.178-11.9076-7.7785-21.1603-16.8083-27.7492-7.429-5.3893-16.301-8.084-26.6091-8.084-12.671 0-23.4031 4.1589-32.1737 12.4766-9.1538 8.719-13.7307 19.7314-13.7307 33.0393 0 7.2548 1.3528 14.0091 4.0358 20.2606 3.0212 6.924 7.305 12.6133 12.874 17.0676 8.1392 6.4566 18.285 9.6805 30.46 9.6805 13.3926 0 27.5066-4.1236 42.3646-12.3707v-20.0666h-23.9464zM54.906 30.1467h5.5757c2.8815 0 5.1226.0661 6.7234.1984 2.2388.1323 4.2612.8336 6.0514 2.0949 3.5172 2.3947 5.2758 6.3882 5.2758 11.9782 0 9.3828-6.1551 14.073-18.4429 14.073H54.904V30.1468h.0022zM102.17 73.067c7.2374-3.0607 12.6936-7.4533 16.3754-13.1756 3.6818-5.7223 5.5239-12.642 5.5239-20.7634 0-6.6374-1.2807-12.9-3.8442-18.7655-2.7506-6.2405-6.561-11.0697-11.4084-14.4656-2.9987-2.0508-6.6287-3.5282-10.8448-4.3882-4.2387-.86-10.0331-1.301-17.3832-1.301H.7273v29.9455h10.3758v76.3632H.7318v29.9455h64.1624v-29.9477h-9.988v-35.143l38.0401 65.0797h41.589v-29.9455h-8.7367L102.17 73.0671z"></path></symbol></svg> <nav class="rsmn-navbar"><div class="rsmn-navbar__top container mx-auto"><div class="rsmn-navbar__top-container flex justify-between"><button aria-label="Menú" class="p-8 border-r border-grey md:hidden"><svg alt="Menú Movil" width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darkest  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-menu" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-menu"></use></svg></button> <div class="rsmn-navbar__social"><div class="rsmn-navbar__social-container"><div class="rsmn-navbar__social-scroller"><a href="https://www.facebook.com/PeriodicoResumenConcepcion" target="_blank" rel="noopener noreferrer" title="Sigue a Periódico Resumen en facebook" class="btn-social facebook"><svg width="18" height="18" alt="Ícono Facebook" xmlns="http://www.w3.org/2000/svg" class="fill-current  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook"></use></svg></a> <a href="https://twitter.com/rsumen" target="_blank" rel="noopener noreferrer" title="Sigue a Periódico Resumen en Twitter" class="btn-social twitter"><svg width="18" height="18" alt="Ícono Twitter" xmlns="http://www.w3.org/2000/svg" class="fill-current  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter"></use></svg></a> <a href="https://www.instagram.com/resumen.cl" target="_blank" rel="noopener noreferrer" title="Sigue a Periódico Resumen en Instagram" class="btn-social instagram"><svg width="18" height="18" alt="Ícono Instagram" xmlns="http://www.w3.org/2000/svg" class="fill-current  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-instagram" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-instagram"></use></svg></a> <a href="https://www.youtube.com/user/resumentelevision" target="_blank" rel="noopener noreferrer" title="Suscríbete a Periódico Resumen en Youtube" class="btn-social youtube"><svg width="18" height="18" alt="Ícono Youtube" xmlns="http://www.w3.org/2000/svg" class="fill-current  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-youtube" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-youtube"></use></svg></a> <a href="https://resumen.cl/feed" target="_blank" rel="noopener noreferrer" title="Sigue nuestro feed de noticias" class="btn-social feed"><svg width="18" height="18" alt="Ícono feed RSS" xmlns="http://www.w3.org/2000/svg" class="fill-current  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-feed" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-feed"></use></svg></a></div></div></div> <a href="/" title="Resumen.cl" class="rsmn-navbar__logo-link flex items-center justify-start md:justify-center w-full md:w-1/2"><svg width="112" height="30" viewbox="0 0 355 86" fill="#262626" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="rsmn-navbar__logo-icon"><use xlink:href="#rsmn__logo" href="#rsmn__logo"></use></svg></a> <div class="rsmn-navbar__buscar flex justify-end items-center hidden md:flex w-1/4"><div class="rsmn-navbar__buscar-inner flex p-4 justify-between"><input type="text" id="rsmn-search--minimalbar" value="" class="input-search"> <label for="rsmn-search--minimalbar" class="block"><button aria-label="Buscar" class="btn-search--top"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-lupa" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-lupa"></use></svg></button></label></div></div></div></div> <div class="rsmn-navbar__bottom hidden md:flex"><div class="rsmn-navbar__bottom-container"><ul class="rsmn-navbar__bottom-scroll" style="display:;"><li><a href="/" tabindex="0" class="nuxt-link-active">Inicio</a></li><li><a href="/seccion/internacional" tabindex="0">Internacional</a></li><li><a href="/seccion/latinoamerica" tabindex="0">Latinoamérica</a></li><li><a href="/seccion/nacional" tabindex="0">Nacional</a></li><li><a href="/seccion/territorios" tabindex="0">Regional</a></li><li><a href="/seccion/wallmapu" tabindex="0">Wallmapu</a></li><li><a href="/seccion/medio-ambiente" tabindex="0">Ambiente</a></li><li><a href="/seccion/memoria-y-ddhh" tabindex="0">Memoria y DDHH</a></li><li><a href="/seccion/derechos-sociales" tabindex="0">Derechos Sociales</a></li><li><a href="/seccion/cultura" tabindex="0">Cultura</a></li><li><a href="/seccion/conocimiento-libre" tabindex="0">Tec. y Sociedad</a></li><li><a href="/seccion/trabajo" tabindex="0">Trabajo</a></li><li><a href="/seccion/opinion" tabindex="0">Opinión</a></li></ul></div></div> <div class="rsmn-navbar__menu-container"><div class="rsmn-navbar__bottom-search"><input type="text" autofocus="autofocus" id="navbar-search" placeholder="Buscar en Resumen.cl" value="" class="input-search"> <label for="navbar-search"><button aria-label="Buscar" class="btn-social btn-nav btn-search"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darkest  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-lupa" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-lupa"></use></svg></button></label></div> <ul class="flex flex-col"><li><a href="/" class="nuxt-link-active">Inicio</a></li><li><a href="/seccion/internacional">Internacional</a></li><li><a href="/seccion/latinoamerica">Latinoamérica</a></li><li><a href="/seccion/nacional">Nacional</a></li><li><a href="/seccion/territorios">Regional</a></li><li><a href="/seccion/wallmapu">Wallmapu</a></li><li><a href="/seccion/medio-ambiente">Ambiente</a></li><li><a href="/seccion/memoria-y-ddhh">Memoria y DDHH</a></li><li><a href="/seccion/derechos-sociales">Derechos Sociales</a></li><li><a href="/seccion/cultura">Cultura</a></li><li><a href="/seccion/conocimiento-libre">Tec. y Sociedad</a></li><li><a href="/seccion/trabajo">Trabajo</a></li><li><a href="/seccion/opinion">Opinión</a></li></ul> <div class="rsmn-navbar__social"><div class="rsmn-navbar__social-container"><div class="rsmn-navbar__social-scroller"><a href="https://www.facebook.com/PeriodicoResumenConcepcion" target="_blank" rel="noopener noreferrer" title="Sigue a Periódico Resumen en facebook" class="btn-social facebook"><svg width="18" height="18" alt="Ícono Facebook" xmlns="http://www.w3.org/2000/svg" class="fill-current  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook"></use></svg></a> <a href="https://twitter.com/rsumen" target="_blank" rel="noopener noreferrer" title="Sigue a Periódico Resumen en Twitter" class="btn-social twitter"><svg width="18" height="18" alt="Ícono Twitter" xmlns="http://www.w3.org/2000/svg" class="fill-current  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter"></use></svg></a> <a href="https://www.instagram.com/resumen.cl" target="_blank" rel="noopener noreferrer" title="Sigue a Periódico Resumen en Instagram" class="btn-social instagram"><svg width="18" height="18" alt="Ícono Instagram" xmlns="http://www.w3.org/2000/svg" class="fill-current  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-instagram" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-instagram"></use></svg></a> <a href="https://www.youtube.com/user/resumentelevision" target="_blank" rel="noopener noreferrer" title="Suscríbete a Periódico Resumen en Youtube" class="btn-social youtube"><svg width="18" height="18" alt="Ícono Youtube" xmlns="http://www.w3.org/2000/svg" class="fill-current  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-youtube" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-youtube"></use></svg></a> <a href="https://resumen.cl/feed" target="_blank" rel="noopener noreferrer" title="Sigue nuestro feed de noticias" class="btn-social feed"><svg width="18" height="18" alt="Ícono feed RSS" xmlns="http://www.w3.org/2000/svg" class="fill-current  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-feed" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-feed"></use></svg></a></div></div></div></div></nav> <div class="rsmn-articulo border-b border-grey-light view"><div><ins data-ad-client="ca-pub-8104818500522443" data-ad-slot="5884281816" data-ad-format="auto" data-ad-region="page-0.49011999200422096" data-analytics-uacct="UA-49423708-1" class="adsbygoogle" style="display:block;"></ins></div> <div class="rsmn-articulo__inner container mx-auto"><div class="rsmn-articulo__header flex"><div class="rsmn-spacer hidden lg:block lg:w-1/12 h-10"></div> <header class="rsmn-articulo__header-container lg:w-7/12 pt-24 md:pt-32 lg:pt-48 pb-16 px-16 lg:px-0"><h1 class="text-2xl sm:text-3xl md:text-4xl lg:text-5xl leading-tight text-grey-darkest ptserif font-bold mb-28">¿Es posible aprender durante la cuarentena?</h1> <div class="ptserif rsmn-articulo__categoria">
En
<em class="text-grey-darker"><a href="/seccion/opinion">Opinión</a></em></div> <div class="rsmn-articulo__social flex justify-between items-center"><div class="rsmn-articulo__social-fecha"><small class="italic ptserif text-base text-grey-darker">May 17, 2020</small></div> <div class="rsmn-articulo__social-compartir flex items-center"><a href="https://www.facebook.com/v2.3/dialog/share?app_id=924279604278692&amp;href=https://resumen.cl/a/75289&amp;display=popup&amp;redirect_uri=https://resumen.cl/a/75289" target="_blank" rel="noopener noreferer" title="Compartir en Facebook" class="flex items-center p-4 ml-4 hover:bg-grey-lighter"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darker  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook"></use></svg></a> <a href="https://twitter.com/intent/tweet?text=%C2%BFEs%20posible%20aprender%20durante%20la%20cuarentena? - https://resumen.cl/a/75289 - via @rsumen" target="_blank" rel="noopener noreferer" title="Compartir en Twitter" class="flex items-center p-4 ml-4 hover:bg-grey-lighter"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darker  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter"></use></svg></a> <a href="fb-messenger://share/?link=https%3A%2F%2Fresumen.cl%2Fa%2F75289&amp;app_id=924279604278692" title="Compartir en Facebook Messenger" class="flex items-center p-4 ml-4 hover:bg-grey-lighter"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darker  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-messenger" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-messenger"></use></svg></a> <a href="whatsapp://send?text=%C2%BFEs%20posible%20aprender%20durante%20la%20cuarentena? – https://resumen.cl/a/75289" data-action="share/whatsapp/share" title="Compartir en Whatsapp" class="flex items-center p-4 ml-4 hover:bg-grey-lighter"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darker  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-whatsapp" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-whatsapp"></use></svg></a> <button rel="noopener noreferrer" target="_blank" class="flex items-center p-4 ml-4 hover:bg-grey-lighter relative"><svg height="18" width="18" xmlns="http://www.w3.org/2000/svg" class="block fill-current text-grey-darker  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-link" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-link"></use></svg></button> <textarea value="https://resumen.cl/a/75289" class="h-0 w-0"></textarea></div></div></header></div> <div class="rsmn-home__hero w-full lg:w-11/12 mb-28"><picture title="¿Es posible aprender durante la cuarentena?" alt="¿Es posible aprender durante la cuarentena?" data-alt="¿Es posible aprender durante la cuarentena?" class=" lazyload preview rsmn-progressivo progressive block  is-none"><source media="(min-width: 1280px)" srcset="https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-1180x400.80.jpg 1x, https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-2360x800.40.jpg 2x"><source media="(min-width: 1280px)" srcset="https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-1180x400.80.jpg.webp 1x, https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-2360x800.40.jpg.webp 2x" type="image/webp"><source media="(min-width: 1024px)" srcset="https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-940x400.80.jpg 1x, https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-1880x800.40.jpg 2x"><source media="(min-width: 1024px)" srcset="https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-940x400.80.jpg.webp 1x, https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-1880x800.40.jpg.webp 2x" type="image/webp"><source media="(min-width: 768px)" srcset="https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-768x400.80.jpg 1x, https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-1536x800.40.jpg 2x"><source media="(min-width: 768px)" srcset="https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-768x400.80.jpg.webp 1x, https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-1536x800.40.jpg.webp 2x" type="image/webp"><source media="(min-width: 640px)" srcset="https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-640x300.80.jpg 1x, https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-1280x600.40.jpg 2x"><source media="(min-width: 640px)" srcset="https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-640x300.80.jpg.webp 1x, https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-1280x600.40.jpg.webp 2x" type="image/webp"><source media="(min-width: 0)" srcset="https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-400x300.80.jpg 1x, https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-800x600.40.jpg 2x"><source media="(min-width: 0)" srcset="https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-400x300.80.jpg.webp 1x, https://media.resumen.cl/wp-content/uploads/2020/05/foto-de-max-contreras-educacion-covid-800x600.40.jpg.webp 2x" type="image/webp"></picture></div> <div class="rsmn-articulo__container-content flex flex-wrap"><div class="rsmn-spacer hidden lg:block lg:w-1/12 h-10"></div> <div class="rsmn-articulo__main-container w-full lg:w-1/2"><section class="rsmn-articulo__content px-16 lg:px-0"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>M&aacute;s de dos semanas me ha costado escribir sobre Educaci&oacute;n en el contexto de la pandemia del Coronavirus. Las razones para esta dificultad son dos cuestiones &iacute;ntimamente vinculadas con lo que estamos viviendo. Lo primero es que hay tantos &aacute;ngulos para mirar la pol&iacute;tica p&uacute;blica propuesta, que no es f&aacute;cil escoger. Lo segundo, est&aacute; dado por el mismo contexto que implica la pandemia, antecedido por la crisis social que vivimos desde el 18 de octubre: no me es sencillo concentrarme en tareas cognitivas por sobre las emocionales y las propias de la sobrevivencia. Desde ambas dificultades, descubr&iacute; que el &aacute;ngulo que me hac&iacute;a m&aacute;s sentido tomar es el del curriculum educativo y a partir de &eacute;l espero proponer algunas ideas para la reflexi&oacute;n y el debate colectivo.</p>
<p><em><strong>Por Jessica Jerez Y&aacute;&ntilde;ez</strong></em> *</p>
<p>&iquest;Qu&eacute; es curriculum educativo? &iquest;qu&eacute; implica la mentada cobertura curricular? O m&aacute;s directamente aun &iquest;Qu&eacute; se supone que ocurre en la vida estudiantil de una ni&ntilde;a, ni&ntilde;o o adolescente (NNA) durante los meses que suele durar un a&ntilde;o educativo que le permiten avanzar al siguiente? Estas preguntas y otras asociadas a los procesos de aprendizaje no tienen una respuesta un&iacute;voca y es que, aunque escuchamos de parte de las autoridades ministeriales reducciones asociadas a contenidos conceptuales, lo real es que detr&aacute;s de cada una de esas respuestas subyace una perspectiva pol&iacute;tica, filos&oacute;fica y epistemol&oacute;gica de lo que consideramos Educaci&oacute;n y sus fines.</p>
<p>Ocurre entonces que no solo en este gobierno si no que, en el Chile de al menos los &uacute;ltimos 47 a&ntilde;os, el foco de la educaci&oacute;n ha estado centrado en productos, medibles y cuantificables: calificaciones que determinan o no pasar de curso, puntajes alcanzados en las pruebas estandarizadas y de selecci&oacute;n, escalafones en que se encuentran las y los docentes de acuerdo a sus desempe&ntilde;os. Sin embargo, poco y nada se plantea respecto del tipo de sujeto, ciudadana, vecino o vecina que se busca favorecer por medio de los procesos de aprendizaje sistem&aacute;ticos que supone un establecimiento educativo. Si bien parte de estas consideraciones se declaran en macrodocumentos tales como las Bases Curriculares, lo concreto es que la materializaci&oacute;n de la educaci&oacute;n, sus procesos, &eacute;nfasis y mecanismos se reducen a una l&oacute;gica de transmisi&oacute;n de contenidos conceptuales -pasar materia- y hoy tienen a cientos de familias chilenas preocupadas por la responsabilidad que les cabr&iacute;a en caso que no logren otorgar a NNA las condiciones materiales necesarias para aprender a sumar con fracciones, determinar el tipo de narrador presente en un cuento, describir las teor&iacute;as de poblamiento americano, calcular la velocidad de ca&iacute;da de un objeto o distinguir la b &nbsp;de la p.</p>
<p>Desde una perspectiva cr&iacute;tica que entiende la educaci&oacute;n como espacio de transformaci&oacute;n, todas esas familias no estar&iacute;an angustiadas, ya que las pol&iacute;ticas p&uacute;blicas hablar&iacute;an de que estas crisis (la social desatada el 18 de octubre y la sanitaria) representan en s&iacute; mismas tremendas oportunidades de aprendizaje, en las que se puede analizar por ejemplo las diferencias de prioridades que determinan gobernantes de un pa&iacute;s u otro dependiendo de su concepci&oacute;n del mundo; podr&iacute;amos aprender mucho sobre nuestras emociones y la falsa presunci&oacute;n de estabilidad que muchas veces nos aprision&oacute; y descubr&iacute;amos que a ratos sentimos pena y ella la asociamos a una determinada temperatura, a una sensaci&oacute;n corporal alojada en un lugar particular y a necesidades f&iacute;sicas espec&iacute;ficas, que la hacen muy distinta de la rabia; podr&iacute;amos observar c&oacute;mo la entrada del oto&ntilde;o est&aacute; generando cambios en nuestras plantas o en los &aacute;rboles cercanos a la vivienda, buscando con esto fortalecer nuestro v&iacute;nculo y conocimiento respecto de los bienes comunes colectivos; y la lista de ejemplos puede continuar. Para estos ejercicios y muchos otros, no se necesita computador, ni internet; s&iacute; se requiere disposici&oacute;n al di&aacute;logo, a la duda, al error, a la observaci&oacute;n y el an&aacute;lisis.</p>
<p>La pandemia nos ha arrebatado mucho y probablemente lo seguir&aacute; haciendo por un tiempo m&aacute;s, tal como el capitalismo y el modelo neoliberal tan instalado en nuestro pa&iacute;s, lo han hecho por d&eacute;cadas. Pero lo que no pueden arrebatarnos es la desobediencia y hoy un espacio para eso es revelarse a ser seres productivos, centrados en generar, en llenarnos de falsas necesidades.&nbsp; Dejemos que los aprendizajes de este periodo provengan de lo cotidiano, de aquello y de quienes nos rodean, de lo que est&aacute; en nuestro interior; todo eso ser&aacute; vital cuando volvamos a habitar nuestras ciudades.</p>
<p>&nbsp;</p>
<p><strong>* Mag&iacute;ster en Educaci&oacute;n y Diplomada en Derechos Humanos. Investigaciones y an&aacute;lisis en los &aacute;mbitos de la participaci&oacute;n, ciudadan&iacute;a y democracia desde la perspectiva educativa. Universidad del B&iacute;o-B&iacute;o</strong></p>
<p><strong>Foto: Gentileza de Max Contreras</strong></p></body></html>
</section> <div class="rsmn-articulo__tags px-16 lg:px-0 mb-24"><span class="text-xs text-bold mr-4 uppercase tracking-wide antialiased">Etiquetas</span><a href="/tag/coronavirus" class="bg-grey-lighter text-grey-darker no-underline inline-block py-4 px-8 ml-4 mb-4 ptserif antialiased">#Coronavirus</a><a href="/tag/covid" class="bg-grey-lighter text-grey-darker no-underline inline-block py-4 px-8 ml-4 mb-4 ptserif antialiased">#Covid</a><a href="/tag/educacion" class="bg-grey-lighter text-grey-darker no-underline inline-block py-4 px-8 ml-4 mb-4 ptserif antialiased">#Educación</a></div> <div class="rsmn-colabora--banner mb-36"><a href="/colabora" title="Colabora con Resumen.cl" class="block"><picture title="Colabora con Resumen.cl" alt="Colabora con Resumen.cl" data-alt="Colabora con Resumen.cl" class=" lazyload preview rsmn-progressivo progressive block  is-none"><source srcset="https://media.resumen.cl/wp-content/uploads/2020/05/colabora-resumen-640-640x150.75.png 1x, https://media.resumen.cl/wp-content/uploads/2020/05/colabora-resumen-640-1280x300.40.png 2x" data-sizes="auto" type="image/webp"></picture></a></div> <div><ins data-ad-client="ca-pub-8104818500522443" data-ad-slot="5884281816" data-ad-format="auto" data-ad-region="page-0.1377726141679665" data-analytics-uacct="UA-49423708-1" class="adsbygoogle" style="display:block;"></ins></div> <div class="rsmn-articulo__comentarios px-16 lg:px-0 mb-24"><button class="block text-xl text-center p-16 w-full ptserif text-grey-darker border border-grey">Mostrar Comentarios</button> </div> <div><ins data-ad-client="ca-pub-8104818500522443" data-ad-slot="5884281816" data-ad-format="auto" data-ad-region="page-0.14965003811443367" data-analytics-uacct="UA-49423708-1" class="adsbygoogle" style="display:block;"></ins></div></div> <aside class="w-full lg:w-1/4 ml-auto px-16 lg:px-0"><div class="rsmn-observer"><h3 class="slab text-xl mb-16 text-grey-darker">
Artículos más leídos
</h3> <div class="rsmn-articulo__relacionados"><h2 class="text-xl text-grey-darker mb-16">Artículos Relacionados</h2> </div></div></aside> <div class="rsmn-spacer hidden lg:block lg:w-1/12 h-10"></div></div> <div class="rsmn-articulo__barra-inferior border-t border-grey-light"><div class="rsmn-articulo__barra-container flex justify-between"><div class="rsmn-articulo__barra-post"><span class="uppercase antialiased text-grey-darker tracking-wide">Estas leyendo</span> <h1 class="antialiased text-grey-darkest">¿Es posible aprender durante la cuarentena?</h1></div> <div class="rsmn-articulo__barra-social flex"><a href="https://www.facebook.com/v2.3/dialog/share?app_id=924279604278692&amp;href=https://resumen.cl/a/75289&amp;display=popup&amp;redirect_uri=https://resumen.cl/a/75289" target="_blank" rel="noopener noreferer" title="Compartir en Facebook" class="rsmn-articulo__barra-link items-center flex px-8 block"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darker  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook"></use></svg></a> <a href="https://twitter.com/intent/tweet?text=%C2%BFEs%20posible%20aprender%20durante%20la%20cuarentena? - https://resumen.cl/a/75289 - via @rsumen" target="_blank" rel="noopener noreferer" title="Compartir en Twitter" class="rsmn-articulo__barra-link items-center flex px-8 block"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darker  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter"></use></svg></a> <a href="fb-messenger://share/?link=https%3A%2F%2Fresumen.cl%2Fa%2F75289&amp;app_id=924279604278692" title="Compartir en Facebook Messenger" class="rsmn-articulo__barra-link items-center flex px-8 block"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darker  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-messenger" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-messenger"></use></svg></a> <a href="whatsapp://send?text=%C2%BFEs%20posible%20aprender%20durante%20la%20cuarentena? – https://resumen.cl/a/75289" title="Compartir en Whatsapp" class="rsmn-articulo__barra-link items-center flex px-8 block"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darker  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-whatsapp" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-whatsapp"></use></svg></a> <button rel="noopener noreferrer" target="_blank" class="rsmn-articulo__barra-link flex items-center p-4 relative"><svg height="18" width="18" xmlns="http://www.w3.org/2000/svg" class="block fill-current text-grey-darker  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-link" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-link"></use></svg></button> <textarea value="https://resumen.cl/a/75289" class="h-0 w-0"></textarea></div></div></div></div></div> <div class="rsmn-footer__inner container mx-auto flex-wrap flex py-48"><div class="w-full md:w-1/4 lg:w-2/6 rsmn-footer__container-logo pb-24 flex flex-col items-center justify-center md:pr-16"><svg width="150" height="40" viewbox="0 0 355 86" fill="#c7c7c7" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="mx-auto block mb-16"><use xlink:href="#rsmn__logo" href="#rsmn__logo"></use></svg> <div class="rsmn-footer__container-social flex items-center justify-center"><a href="https://www.facebook.com/PeriodicoResumenConcepcion" target="_blank" rel="noopener noreferrer" title="Sigue a Periódico Resumen en facebook" class="btn-social mr-4 facebook"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook"></use></svg></a> <a href="https://twitter.com/rsumen" target="_blank" rel="noopener noreferrer" title="Sigue a Periódico Resumen en Twitter" class="btn-social mr-4 twitter"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter"></use></svg></a> <a href="https://www.instagram.com/resumen.cl" target="_blank" rel="noopener noreferrer" title="Sigue a Periódico Resumen en Instagram" class="btn-social mr-4 instagram text-grey-dark"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-instagram" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-instagram"></use></svg></a> <a href="https://www.youtube.com/user/resumentelevision" target="_blank" rel="noopener noreferrer" title="Suscríbete a Periódico Resumen en Youtube" class="btn-social mr-4 youtube"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current  icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-youtube" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-youtube"></use></svg></a></div></div> <div class="w-full md:w-1/4 lg:w-1/6 rsmn-footer__container-secciones pb-24"><h5 class="text-center md:text-left">Secciones</h5> <ul class="rsmn-footer__secciones list-reset flex flex-col items-center md:items-start"><li><a href="/" class="nuxt-link-active">Inicio</a></li><li><a href="/seccion/internacional">Internacional</a></li><li><a href="/seccion/latinoamerica">Latinoamérica</a></li><li><a href="/seccion/nacional">Nacional</a></li><li><a href="/seccion/territorios">Regional</a></li><li><a href="/seccion/wallmapu">Wallmapu</a></li><li><a href="/seccion/medio-ambiente">Ambiente</a></li><li><a href="/seccion/memoria-y-ddhh">Memoria y DDHH</a></li><li><a href="/seccion/derechos-sociales">Derechos Sociales</a></li><li><a href="/seccion/cultura">Cultura</a></li><li><a href="/seccion/conocimiento-libre">Tec. y Sociedad</a></li><li><a href="/seccion/trabajo">Trabajo</a></li><li><a href="/seccion/opinion">Opinión</a></li></ul></div> <div class="w-full md:w-1/2 lg:w-1/2 rsmn-footer__territorios"><h5 class="text-center md:text-left">Territorios</h5> <div class="flex-container container-territorios flex flex-wrap"><div class="rsmn-footer__territorios-container w-full md:w-1/3 pb-16"><h6 class="text-center md:text-left">Arauco</h6> <ul class="rsmn-footer__territorios-lista list-reset flex flex-col items-center md:items-start"><li><a href="/seccion/curanilahue" class="no-underline">Curanilahue</a></li><li><a href="/seccion/lebu" class="no-underline">Lebu</a></li><li><a href="/seccion/los-alamos" class="no-underline">Los Álamos</a></li></ul></div><div class="rsmn-footer__territorios-container w-full md:w-1/3 pb-16"><h6 class="text-center md:text-left">Concepción Interior</h6> <ul class="rsmn-footer__territorios-lista list-reset flex flex-col items-center md:items-start"><li><a href="/seccion/cabrero" class="no-underline">Cabrero</a></li><li><a href="/seccion/florida" class="no-underline">Florida</a></li><li><a href="/seccion/hualqui" class="no-underline">Hualqui</a></li><li><a href="/seccion/Quillon" class="no-underline">Quillón</a></li><li><a href="/seccion/san-rosendo" class="no-underline">San Rosendo</a></li><li><a href="/seccion/yumbel" class="no-underline">Yumbel</a></li></ul></div><div class="rsmn-footer__territorios-container w-full md:w-1/3 pb-16"><h6 class="text-center md:text-left">Concepción Metropolitano</h6> <ul class="rsmn-footer__territorios-lista list-reset flex flex-col items-center md:items-start"><li><a href="/seccion/chiguayante" class="no-underline">Chiguayante</a></li><li><a href="/seccion/concepcion" class="no-underline">Concepción</a></li><li><a href="/seccion/hualpen" class="no-underline">Hualpen</a></li><li><a href="/seccion/penco" class="no-underline">Penco</a></li><li><a href="/seccion/talcahuano" class="no-underline">Talcahuano</a></li><li><a href="/seccion/san-pedro" class="no-underline">San Pedro</a></li></ul></div><div class="rsmn-footer__territorios-container w-full md:w-1/3 pb-16"><h6 class="text-center md:text-left">Cuenca del Carbón</h6> <ul class="rsmn-footer__territorios-lista list-reset flex flex-col items-center md:items-start"><li><a href="/seccion/coronel" class="no-underline">Coronel</a></li><li><a href="/seccion/lota" class="no-underline">Lota</a></li><li><a href="/seccion/santa-juana" class="no-underline">Santa Juana</a></li></ul></div><div class="rsmn-footer__territorios-container w-full md:w-1/3 pb-16"><h6 class="text-center md:text-left">Tomé - Itata</h6> <ul class="rsmn-footer__territorios-lista list-reset flex flex-col items-center md:items-start"><li><a href="/seccion/coelemu" class="no-underline">Coelemu</a></li><li><a href="/seccion/dichato" class="no-underline">Dichato</a></li><li><a href="/seccion/ranquil" class="no-underline">Ranquil</a></li><li><a href="/seccion/tome" class="no-underline">Tomé</a></li><li><a href="/seccion/trehuaco" class="no-underline">Trehuaco</a></li></ul></div></div></div></div></div></div></div><script>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</script><script src="/client/c1da493d1666a2a8f699.js" defer></script><script src="/client/9b98292f015a46a3a08c.js" defer></script><script src="/client/790a949cc86462814b0a.js" defer></script><script src="/client/5adcb8b77e93daadc5c8.js" defer></script><script src="/client/3c23fa5decfc9535353d.js" defer></script><script src="/client/4a6c4c8a88726107d63f.js" defer></script><script src="/client/57e2cff90aca3213f97a.js" defer></script><script src="/client/51e753b05e72463b3d91.js" defer></script>
</body>
</html>
