<!doctype html>
<html data-n-head-ssr lang="en" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22en%22%7D%7D">
<head>
<title>Tras más de un año en prisión preventiva: Absuelven y liberan a Mauricio Cheuque, preso político del Estallido | Resumen.cl</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" name="apple-mobile-web-app-title" content="Resumen.cl"><meta data-n-head="ssr" name="theme-color" content="#333"><meta data-n-head="ssr" name="og:type" content="website"><meta data-n-head="ssr" name="google-site-verification" content="2_pphOscsl0_gCZRfE5LyG9D6R29YufdaaPCeGH9TM8"><meta data-n-head="ssr" name="google-site-verification" content="Gl6qrRN7o9o3KOeZ-qij062B2BUgSiPosEf3yU5_jF8"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@rsumen"><meta data-n-head="ssr" name="msapplication-config" content="/static/browserconfig.xml"><meta data-n-head="ssr" property="fb:pages" content="259669794235304"><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" data-hid="author" name="author" content="Resumen.cl"><meta data-n-head="ssr" data-hid="og:site_name" name="og:site_name" property="og:site_name" content="Resumen.cl"><meta data-n-head="ssr" data-hid="og:title" name="og:title" content="Tras más de un año en prisión preventiva: Absuelven y liberan a Mauricio Cheuque, preso político del Estallido | Resumen.cl"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Tras más de un año en prisión preventiva: Absuelven y liberan a Mauricio Cheuque, preso político del Estallido | Resumen.cl"><meta data-n-head="ssr" data-hid="og:description" name="og:description" content="
[resumen.cl] Un a&amp;ntilde;o y casi tres meses estuvo Mauricio Cheuque en prisi&amp;oacute;n preventiva al interior de Santiago 1, acusado de lanzar un..."><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="
[resumen.cl] Un a&amp;ntilde;o y casi tres meses estuvo Mauricio Cheuque en prisi&amp;oacute;n preventiva al interior de Santiago 1, acusado de lanzar un..."><meta data-n-head="ssr" data-hid="description" name="description" content="
[resumen.cl] Un a&amp;ntilde;o y casi tres meses estuvo Mauricio Cheuque en prisi&amp;oacute;n preventiva al interior de Santiago 1, acusado de lanzar un..."><meta data-n-head="ssr" data-hid="og:image" name="og:image" content="https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-1200x630.80.jpeg"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-1200x630.80.jpeg"><script src="/cdn-cgi/apps/head/-6i1jeMbliE5-4x7xGvnA19i6M8.js"></script><link data-n-head="ssr" rel="icon" type="image/png" href="/static/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" href="/static/favicon-16x16.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon.png"><link data-n-head="ssr" rel="mask-icon" color="#616161" href="/public/safari-pinned-tab.svg"><link data-n-head="ssr" rel="dns-prefetch" href="//pagead2.googlesyndication.com/"><link data-n-head="ssr" rel="dns-prefetch" href="//tpc.googlesyndication.com/pagead/"><link data-n-head="ssr" rel="dns-prefetch" href="//googleads.g.doubleclick.net/pagead/"><link data-n-head="ssr" rel="dns-prefetch" href="//www.google-analytics.com/"><link data-n-head="ssr" rel="dns-prefetch" href="//resumen.cl/"><link data-n-head="ssr" rel="dns-prefetch" href="//media.resumen.cl/"><link data-n-head="ssr" rel="author" href="/static/humans.txt"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/PTF55F-webfont.ttf" type="font/ttf" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/PTF55F-webfont.woff" type="font/ttf" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/PTF56F-webfont.ttf" type="font/ttf" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/PTF56F-webfont.woff" type="font/woff" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/PTF75F-webfont.ttf" type="font/ttf" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/PTF75F-webfont.woff" type="font/woff" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/PTF76F-webfont.ttf" type="font/ttf" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/PTF76F-webfont.woff" type="font/woff" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/RobotoSlab-Regular-webfont.ttf" type="font/ttf" crossorigin="anonymous"><link data-n-head="ssr" rel="preload" as="font" href="/static/fonts/RobotoSlab-Regular-webfont.woff" type="font/woff" crossorigin="anonymous"><link data-n-head="ssr" data-hid="shortcut-icon" rel="shortcut icon" href="/static/logo-120.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" href="/static/logo-512.png" sizes="512x512"><link data-n-head="ssr" rel="manifest" href="/client/manifest.3f0a48c5.json" data-hid="manifest"><link data-n-head="ssr" rel="canonical" href="https://resumen.cl/articulos/tras-mas-de-un-ano-en-prision-preventiva-absuelven-y-liberan-a-mauricio-cheuque-preso-politico-del-estallido"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/articulos/tras-mas-de-un-ano-en-prision-preventiva-absuelven-y-liberan-a-mauricio-cheuque-preso-politico-del-estallido/"><script data-n-head="ssr" type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "url": "https://resumen.cl/", "potentialAction": { "@type": "SearchAction", "target": "https://resumen.cl/busqueda/{search_term_string}", "query-input": "required name=search_term_string" } }</script><script data-n-head="ssr" data-hid="adsbygoogle-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script data-n-head="ssr" data-hid="adsbygoogle">if(!window.__abg_called){(window.adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8104818500522443",enable_page_level_ads:true,overlays:{bottom:false}});window.__abg_called=true;}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://resumen.cl"},"headline":"Tras más de un año en prisión preventiva: Absuelven y liberan a Mauricio Cheuque, preso político del Estallido","image":[{"@type":"ImageObject","url":"https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-1400x1400.80.jpeg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-1400x788.80.jpeg","width":1400,"height":788},{"@type":"ImageObject","url":"https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-1200x630.80.jpeg","width":1200,"height":630}],"datePublished":"2021-02-04 09:04:36","dateModified":"2021-02-04 09:04:36","author":{"@type":"Person","name":"Periódico Resumen"},"publisher":{"@type":"Organization","name":"Periódico Resumen","logo":{"@type":"ImageObject","url":"https://resumen.cl/static/resumen-amp.svg","width":600,"height":60}},"description":"\n[resumen.cl] Un a&ntilde;o y casi tres meses estuvo Mauricio Cheuque en prisi&oacute;n preventiva al interior de Santiago 1, acusado de lanzar un..."}</script><style data-vue-ssr-id="1c35dcc8:0 6e87f608:0 a1700c3c:0 9f901b8e:0 74195f8c:0 d7fef3ba:0 4b76e178:0 098a6d8c:0 04e6cb2c:0 f6e53ca0:0 04e91e23:0 098cdada:0 79ce73c8:0 2160ca16:0">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</style>
</head>
<body>
<div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="rsmn"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" ssr-only="" style="display:none;"><symbol id="rsmn__logo" viewbox="0 0 225.15 40"><path d="m195.17 14.043v7.309h1.841v10.619h-1.841v7.309h14.544v-7.309h-1.869v-7.3382c0-0.6332-1.499 3.0693-1.229 2.6662 0.469-0.7101 2.754-5.2848 3.585-5.2848 1.481 0 2.221 0.9682 2.221 2.9059v14.36h12.73v-7.309h-1.842v-10.446c0-2.206-0.488-3.9326-1.463-5.1799-1.589-2.014-3.836-3.021-6.743-3.021-1.553 0-2.926 0.3548-4.118 1.0649-1.046 0.6325-2.094 1.7552-3.141 3.3661v-3.712zm-16.904 10.302c0.054-1.0737 0.162-1.9186 0.325-2.5321 0.343-1.4387 1.1-2.2943 2.248-2.1583 2.903 0.3452 2.428 1.5639 2.519 4.6904zm7.584 6.302c-0.181 1.0171-0.416 1.7361-0.705 2.1589-0.596 0.8442-1.508 1.2657-2.735 1.2657-1.517 0-2.591-0.6713-3.223-2.0146-0.379-0.8245-0.649-1.9752-0.812-3.4533h14.489c-0.054-2.1672-0.18-3.8175-0.378-4.9491-0.615-3.4336-2.194-6.1004-4.74-8-2.095-1.5537-4.596-2.3306-7.503-2.3306-3.574 0-6.599 1.199-9.073 3.597-2.582 2.5136-3.873 5.6885-3.873 9.5251 0 2.0909 0.379 4.0388 1.138 5.841 0.848 1.9962 2.057 3.6358 3.629 4.9212 2.292 1.8608 5.155 2.7909 8.586 2.7909 3.774 0 7.754-1.1888 11.944-3.5677v-5.7845zm-64.05-9.295h1.841v10.619h-1.841v7.309h14.598v-7.309h-1.841v-6.3598c0-1.2473 0.19-2.3885 0.19-2.3885 0.288-0.8061 0.884-1.2085 1.787-1.2085 0.777 0 1.291 0.2689 1.545 0.8061 0 0 0.298 1.3624 0.298 2.8773v13.582h12.458v-7.309h-1.814v-6.3598c0-1.2473 0.19-2.3885 0.19-2.3885 0.288-0.8061 0.875-1.2085 1.76-1.2085 0.776 0 1.291 0.2689 1.544 0.8061 0 0 0.298 1.3624 0.298 2.8773v13.582h12.54v-7.309h-1.841v-10.245c0-1.0737-0.081-2.2155-0.081-2.2155-0.146-1.2466-0.587-2.3496-1.328-3.3089-1.462-1.9187-3.584-2.8773-6.364-2.8773-1.861 0-3.467 0.5371-4.821 1.6109-0.758 0.595-1.553 1.5543-2.384 2.8779-0.686-1.4005-1.445-2.4265-2.275-3.0794-1.209-0.9396-2.762-1.4094-4.658-1.4094-1.643 0-3.033 0.3839-4.171 1.1506-0.993 0.6529-1.95 1.7654-2.871 3.3382v-3.7698h-12.756zm-2.924 17.928v-7.309h-1.842v-17.928h-12.675v7.309h1.841v7.3668c0 0.6332-0.126 1.1418-0.379 1.5245-0.487 0.7292-1.11 1.0941-1.868 1.0941-0.723 0-1.31-0.2689-1.761-0.8061-0.379-0.4412-0.569-1.1513-0.569-2.1297v-14.359h-12.729v7.309h1.8413v10.446c0 2.2067 0.487 3.9333 1.463 5.18 1.588 2.0139 3.801 3.0209 6.635 3.0209 1.571 0 2.988-0.384 4.252-1.1513 1.029-0.6325 2.067-1.7266 3.114-3.2803v3.7126zm-36.294-25.381-0.433 1.2663c-1.9142-1.2085-4.0992-1.8131-6.5543-1.8131-3.0693 0-5.426 0.8341-7.0687 2.5035-1.5531 1.5735-2.3293 3.616-2.3293 6.1297 0 3.3376 1.9949 5.6974 5.986 7.0788 2.3833 0.8443 3.8188 1.4196 4.3058 1.7267 0.7406 0.499 1.1106 1.1322 1.1106 1.8989l-0.4336 1.1227c-0.4335 0.499-1.0559 0.7483-1.8684 0.7483-2.3655 0-3.7743-1.3999-4.225-4.2009h-4.9294v8.9205h3.7641l0.8938-1.7266c1.0471 0.8626 1.9327 1.4386 2.6542 1.7266 1.2098 0.4793 2.6179 0.719 4.225 0.719 2.9797 0 5.2632-0.8144 6.8526-2.4456 1.6611-1.7082 2.4914-3.9714 2.4914-6.7922 0-2.6471-0.7228-4.642-2.1666-5.9847-1.1742-1.0941-3.0063-2.0528-5.4984-2.8779-1.2632-0.4215-2.3293-0.9206-2.3293-0.9206-0.7222-0.4405-1.0833-0.9968-1.0833-1.6688 0-0.4793 0.1806-0.8824 0.5417-1.2085 0.3611-0.3452 0.8754-0.5175 1.5441-0.5175 1.2276 0 2.2111 0.4508 2.9517 1.3522 0.4876 0.5754 0.7674 1.4489 0.8398 2.6186h4.4959v-7.6554zm-32.772 10.446c0.054-1.0737 0.1627-1.9186 0.3248-2.5321 0.3427-1.4387 1.0922-2.1583 2.2486-2.1583 1.5887 0 2.4278 1.5639 2.5181 4.6904zm7.5842 6.302c-0.1805 1.0171-0.4158 1.7361-0.7037 2.1589-0.5964 0.8442-1.508 1.2657-2.7356 1.2657-1.5168 0-2.5912-0.6713-3.2225-2.0146-0.3795-0.8245-0.6503-1.9752-0.8131-3.4533h14.49c-0.0541-2.1672-0.1806-3.8175-0.3796-4.9491-0.6141-3.4336-2.1932-6.1004-4.7393-8-2.0947-1.5537-4.5957-2.3306-7.5029-2.3306-3.5747 0-6.5988 1.199-9.0725 3.597-2.5823 2.5136-3.8734 5.6885-3.8734 9.5251 0 2.0909 0.3795 4.0388 1.1379 5.841 0.8481 1.9962 2.0585 3.6358 3.6287 4.9212 2.2925 1.8608 5.1552 2.7909 8.5856 2.7909 3.7736 0 7.7546-1.1888 11.944-3.5677v-5.7845zm-42.116-22.014h1.5715c0.8124 0 1.4444 0.0191 1.8957 0.0572 0.6313 0.0388 1.2009 0.2403 1.7063 0.6039 0.993 0.6904 1.4895 1.8417 1.4895 3.4533 0 2.705-1.7336 4.0572-5.2002 4.0572h-1.4628zm19.988 22.014-6.6624-9.6402c2.04-0.8824 3.5791-2.1488 4.6173-3.7985 1.0381-1.6497 1.5575-3.6446 1.5575-5.986 0-1.918-0.3611-3.7215-1.0839-5.41-0.7762-1.803-1.8506-3.1939-3.2225-4.1723-0.8487-0.5944-1.8684-1.0166-3.0604-1.2664-1.1913-0.2492-2.8258-0.3738-4.9021-0.3738h-22.507v8.6332h2.9256v22.013h-2.9256v8.6332h18.092v-8.6332h-2.8169v-10.128l10.726 18.762h11.727v-8.6332z" fill="#000"></path></symbol> <symbol id="rsmn__logo--mini" viewbox="0 0 230 139"><path d="M177.3778 84.644c.1916-3.7223.5772-6.6529 1.1499-8.7808 1.2175-4.9902 3.878-7.4864 7.9769-7.4864 5.6365 0 8.6126 5.4246 8.9283 16.2694h-18.0596.0045v-.0022zm26.8978 21.8615c-.6403 3.5282-1.4746 6.02-2.496 7.4886-2.1148 2.9284-5.3479 4.3882-9.7016 4.3882-5.3796 0-9.1899-2.3264-11.431-6.9858-1.3437-2.86-2.3042-6.8513-2.8814-11.9782h51.3898c-.1916-7.5195-.6403-13.2418-1.346-17.1669-2.178-11.9076-7.7785-21.1603-16.8083-27.7492-7.429-5.3893-16.301-8.084-26.6091-8.084-12.671 0-23.4031 4.1589-32.1737 12.4766-9.1538 8.719-13.7307 19.7314-13.7307 33.0393 0 7.2548 1.3528 14.0091 4.0358 20.2606 3.0212 6.924 7.305 12.6133 12.874 17.0676 8.1392 6.4566 18.285 9.6805 30.46 9.6805 13.3926 0 27.5066-4.1236 42.3646-12.3707v-20.0666h-23.9464zM54.906 30.1467h5.5757c2.8815 0 5.1226.0661 6.7234.1984 2.2388.1323 4.2612.8336 6.0514 2.0949 3.5172 2.3947 5.2758 6.3882 5.2758 11.9782 0 9.3828-6.1551 14.073-18.4429 14.073H54.904V30.1468h.0022zM102.17 73.067c7.2374-3.0607 12.6936-7.4533 16.3754-13.1756 3.6818-5.7223 5.5239-12.642 5.5239-20.7634 0-6.6374-1.2807-12.9-3.8442-18.7655-2.7506-6.2405-6.561-11.0697-11.4084-14.4656-2.9987-2.0508-6.6287-3.5282-10.8448-4.3882-4.2387-.86-10.0331-1.301-17.3832-1.301H.7273v29.9455h10.3758v76.3632H.7318v29.9455h64.1624v-29.9477h-9.988v-35.143l38.0401 65.0797h41.589v-29.9455h-8.7367L102.17 73.0671z"></path></symbol></svg> <nav ssr-only="" class="rsmn-navbar"><div class="rsmn-navbar__top container mx-auto"><div class="rsmn-navbar__top-container flex justify-between"><button aria-label="Menú" class="p-8 border-r border-grey md:hidden"><svg alt="Menú Movil" width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darkest icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-menu" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-menu"></use></svg></button> <div class="rsmn-navbar__social hidden md:flex md:w-1/3"><div class="rsmn-navbar__social-container"><div class="rsmn-navbar__social-scroller"><a href="https://www.facebook.com/PeriodicoResumenConcepcion" target="_blank" rel="noopener noreferrer" title="Sigue a Periódico Resumen en facebook" class="btn-social facebook"><svg width="18" height="18" alt="Ícono Facebook" xmlns="http://www.w3.org/2000/svg" class="fill-current icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook"></use></svg></a> <a href="https://twitter.com/rsumen" target="_blank" rel="noopener noreferrer" title="Sigue a Periódico Resumen en Twitter" class="btn-social twitter"><svg width="18" height="18" alt="Ícono Twitter" xmlns="http://www.w3.org/2000/svg" class="fill-current icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter"></use></svg></a> <a href="https://www.instagram.com/resumen.cl" target="_blank" rel="noopener noreferrer" title="Sigue a Periódico Resumen en Instagram" class="btn-social instagram"><svg width="18" height="18" alt="Ícono Instagram" xmlns="http://www.w3.org/2000/svg" class="fill-current icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-instagram" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-instagram"></use></svg></a> <a href="https://www.youtube.com/user/resumentelevision" target="_blank" rel="noopener noreferrer" title="Suscríbete a Periódico Resumen en Youtube" class="btn-social youtube"><svg width="18" height="18" alt="Ícono Youtube" xmlns="http://www.w3.org/2000/svg" class="fill-current icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-youtube" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-youtube"></use></svg></a> <a href="https://resumen.cl/feed" target="_blank" rel="noopener noreferrer" title="Sigue nuestro feed de noticias" class="btn-social feed"><svg width="18" height="18" alt="Ícono feed RSS" xmlns="http://www.w3.org/2000/svg" class="fill-current icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-feed" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-feed"></use></svg></a></div></div></div> <a href="/" title="Resumen.cl" class="rsmn-navbar__logo-link flex items-center justify-start md:justify-center w-full md:w-1/3"><svg width="112" height="30" viewbox="0 0 355 86" fill="#262626" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="rsmn-navbar__logo-icon"><use xlink:href="#rsmn__logo" href="#rsmn__logo"></use></svg></a> <div class="rsmn-navbar__container-socialcolab flex items-center md:w-1/3"><div class="rsmn-navbar__buscar-inner"><input id="rsmn-search--minimalbar" type="text" value="" class="input-search"> <label for="rsmn-search--minimalbar" class="block"><button aria-label="Buscar" class="btn-search--top"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-lupa" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-lupa"></use></svg></button></label></div> <div class="rsmn-navbar__colabora-container flex items-center pr-8"><a href="/colabora" class="py-8 px-12 bg-amarillo text-xs uppercase rounded-sm">Colabora</a></div></div></div></div> <div class="rsmn-navbar__bottom hidden md:flex"><div class="rsmn-navbar__bottom-container"><ul class="rsmn-navbar__bottom-scroll" style="display:;"><li><a href="/" tabindex="0" class="nuxt-link-active">Inicio</a></li><li><a href="/seccion/internacional" tabindex="0">Internacional</a></li><li><a href="/seccion/latinoamerica" tabindex="0">Latinoamérica</a></li><li><a href="/seccion/nacional" tabindex="0">Nacional</a></li><li><a href="/seccion/territorios" tabindex="0">Regional</a></li><li><a href="/seccion/wallmapu" tabindex="0">Wallmapu</a></li><li><a href="/seccion/medio-ambiente" tabindex="0">Ambiente</a></li><li><a href="/seccion/memoria-y-ddhh" tabindex="0">Memoria y DDHH</a></li><li><a href="/seccion/derechos-sociales" tabindex="0">Derechos Sociales</a></li><li><a href="/seccion/cultura" tabindex="0">Cultura</a></li><li><a href="/seccion/conocimiento-libre" tabindex="0">Tec. y Sociedad</a></li><li><a href="/seccion/trabajo" tabindex="0">Trabajo</a></li><li><a href="/seccion/opinion" tabindex="0">Opinión</a></li></ul></div></div> <div class="rsmn-navbar__menu-container"><div class="rsmn-navbar__bottom-search"><input type="text" autofocus="autofocus" id="navbar-search" placeholder="Buscar en Resumen.cl" value="" class="input-search"> <label for="navbar-search"><button aria-label="Buscar" class="btn-social btn-nav btn-search"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darkest icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-lupa" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-lupa"></use></svg></button></label></div> <ul class="flex flex-col"><li><a href="/" class="nuxt-link-active">Inicio</a></li><li><a href="/seccion/internacional">Internacional</a></li><li><a href="/seccion/latinoamerica">Latinoamérica</a></li><li><a href="/seccion/nacional">Nacional</a></li><li><a href="/seccion/territorios">Regional</a></li><li><a href="/seccion/wallmapu">Wallmapu</a></li><li><a href="/seccion/medio-ambiente">Ambiente</a></li><li><a href="/seccion/memoria-y-ddhh">Memoria y DDHH</a></li><li><a href="/seccion/derechos-sociales">Derechos Sociales</a></li><li><a href="/seccion/cultura">Cultura</a></li><li><a href="/seccion/conocimiento-libre">Tec. y Sociedad</a></li><li><a href="/seccion/trabajo">Trabajo</a></li><li><a href="/seccion/opinion">Opinión</a></li> <li><a href="/colabora" class="py-8 px-12 bg-amarillo text-xs uppercase rounded-sm block">
Colabora con Resumen
</a></li></ul> <div class="rsmn-navbar__social undefined"><div class="rsmn-navbar__social-container"><div class="rsmn-navbar__social-scroller"><a href="https://www.facebook.com/PeriodicoResumenConcepcion" target="_blank" rel="noopener noreferrer" title="Sigue a Periódico Resumen en facebook" class="btn-social facebook"><svg width="18" height="18" alt="Ícono Facebook" xmlns="http://www.w3.org/2000/svg" class="fill-current icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook"></use></svg></a> <a href="https://twitter.com/rsumen" target="_blank" rel="noopener noreferrer" title="Sigue a Periódico Resumen en Twitter" class="btn-social twitter"><svg width="18" height="18" alt="Ícono Twitter" xmlns="http://www.w3.org/2000/svg" class="fill-current icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter"></use></svg></a> <a href="https://www.instagram.com/resumen.cl" target="_blank" rel="noopener noreferrer" title="Sigue a Periódico Resumen en Instagram" class="btn-social instagram"><svg width="18" height="18" alt="Ícono Instagram" xmlns="http://www.w3.org/2000/svg" class="fill-current icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-instagram" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-instagram"></use></svg></a> <a href="https://www.youtube.com/user/resumentelevision" target="_blank" rel="noopener noreferrer" title="Suscríbete a Periódico Resumen en Youtube" class="btn-social youtube"><svg width="18" height="18" alt="Ícono Youtube" xmlns="http://www.w3.org/2000/svg" class="fill-current icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-youtube" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-youtube"></use></svg></a> <a href="https://resumen.cl/feed" target="_blank" rel="noopener noreferrer" title="Sigue nuestro feed de noticias" class="btn-social feed"><svg width="18" height="18" alt="Ícono feed RSS" xmlns="http://www.w3.org/2000/svg" class="fill-current icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-feed" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-feed"></use></svg></a></div></div></div></div></nav> <div class="rsmn-articulo view"><div><ins data-ad-client="ca-pub-8104818500522443" data-ad-slot="5884281816" data-ad-format="auto" data-ad-region="page-0.08349020339057711" data-analytics-uacct="UA-49423708-1" class="adsbygoogle" style="display:block;"></ins></div> <div class="rsmn-articulo__inner container"><div class="rsmn-articulo__header"><header class="rsmn-articulo__header-container"><h1 class="ptserif">Tras más de un año en prisión preventiva: Absuelven y liberan a Mauricio Cheuque, preso político del Estallido</h1> <div class="ptserif rsmn-articulo__categoria">
En
<em class="text-grey-darker"><a href="/seccion/derechos-humanos">Derechos Humanos</a></em></div> <div class="rsmn-articulo__social flex justify-between items-center"><div class="rsmn-articulo__social-fecha"><small class="italic ptserif text-base text-grey-darker">Feb 4, 2021</small></div> <div class="rsmn-articulo__social-compartir flex items-center"><a href="https://www.facebook.com/v2.3/dialog/share?app_id=924279604278692&amp;href=https://resumen.cl/a/92382&amp;display=popup&amp;redirect_uri=https://resumen.cl/a/92382" target="_blank" rel="noopener noreferer" title="Compartir en Facebook" class="flex items-center p-4 ml-4 hover:bg-grey-lighter"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darker icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook"></use></svg></a> <a href="https://twitter.com/intent/tweet?text=Tras%20m%C3%A1s%20de%20un%20a%C3%B1o%20en%20prisi%C3%B3n%20preventiva:%20Absuelven%20y%20liberan%20a%20Mauricio%20Cheuque,%20preso%20pol%C3%ADtico%20del%20Estallido - https://resumen.cl/a/92382 - via @rsumen" target="_blank" rel="noopener noreferer" title="Compartir en Twitter" class="flex items-center p-4 ml-4 hover:bg-grey-lighter"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darker icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter"></use></svg></a> <a href="fb-messenger://share/?link=https%3A%2F%2Fresumen.cl%2Fa%2F92382&amp;app_id=924279604278692" title="Compartir en Facebook Messenger" class="flex items-center p-4 ml-4 hover:bg-grey-lighter"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darker icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-messenger" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-messenger"></use></svg></a> <a href="whatsapp://send?text=Tras%20m%C3%A1s%20de%20un%20a%C3%B1o%20en%20prisi%C3%B3n%20preventiva:%20Absuelven%20y%20liberan%20a%20Mauricio%20Cheuque,%20preso%20pol%C3%ADtico%20del%20Estallido – https://resumen.cl/a/92382" data-action="share/whatsapp/share" title="Compartir en Whatsapp" class="flex items-center p-4 ml-4 hover:bg-grey-lighter"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darker icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-whatsapp" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-whatsapp"></use></svg></a> <button rel="noopener noreferrer" target="_blank" class="flex items-center p-4 ml-4 hover:bg-grey-lighter relative"><svg height="18" width="18" xmlns="http://www.w3.org/2000/svg" class="block fill-current text-grey-darker icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-link" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-link"></use></svg></button> <textarea value="https://resumen.cl/a/92382" class="h-0 w-0"></textarea></div></div></header></div> <div class="rsmn-home__hero"><picture title="Tras más de un año en prisión preventiva: Absuelven y liberan a Mauricio Cheuque, preso político del Estallido" alt="Tras más de un año en prisión preventiva: Absuelven y liberan a Mauricio Cheuque, preso político del Estallido" data-alt="Tras más de un año en prisión preventiva: Absuelven y liberan a Mauricio Cheuque, preso político del Estallido" class=" lazyload preview rsmn-progressivo progressive block  is-none"><source media="(min-width: 1280px)" srcset="https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-1180x400.80.jpeg 1x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-2360x800.40.jpeg 2x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-3540x1200.28.jpeg 3x, "><source media="(min-width: 1280px)" srcset="https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-1180x400.80.jpeg.webp 1x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-2360x800.40.jpeg.webp 2x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-3540x1200.28.jpeg.webp 3x, " type="image/webp"><source media="(min-width: 1024px)" srcset="https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-940x400.80.jpeg 1x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-1880x800.40.jpeg 2x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-2820x1200.28.jpeg 3x, "><source media="(min-width: 1024px)" srcset="https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-940x400.80.jpeg.webp 1x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-1880x800.40.jpeg.webp 2x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-2820x1200.28.jpeg.webp 3x, " type="image/webp"><source media="(min-width: 768px)" srcset="https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-768x400.80.jpeg 1x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-1536x800.40.jpeg 2x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-2304x1200.28.jpeg 3x, "><source media="(min-width: 768px)" srcset="https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-768x400.80.jpeg.webp 1x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-1536x800.40.jpeg.webp 2x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-2304x1200.28.jpeg.webp 3x, " type="image/webp"><source media="(min-width: 640px)" srcset="https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-640x300.80.jpeg 1x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-1280x600.40.jpeg 2x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-1920x900.28.jpeg 3x, "><source media="(min-width: 640px)" srcset="https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-640x300.80.jpeg.webp 1x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-1280x600.40.jpeg.webp 2x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-1920x900.28.jpeg.webp 3x, " type="image/webp"><source media="(min-width: 0)" srcset="https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-400x300.80.jpeg 1x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-800x600.40.jpeg 2x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-1200x900.28.jpeg 3x, "><source media="(min-width: 0)" srcset="https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-400x300.80.jpeg.webp 1x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-800x600.40.jpeg.webp 2x, https://media.resumen.cl/wp-content/uploads/2021/02/mauricio-cheuque-1200x900.28.jpeg.webp 3x, " type="image/webp"></picture></div> <div class="rsmn-articulo__container-content"><div class="rsmn-articulo__main-container"><section class="rsmn-articulo__content px-16 lg:px-0"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><strong>[resumen.cl] Un a&ntilde;o y casi tres meses estuvo Mauricio Cheuque en prisi&oacute;n preventiva al interior de Santiago 1, acusado de lanzar un artefacto incendiario en el contexto de protesta el pasado 14 de noviembre de 2019. Sin embargo, el Tribunal decidi&oacute;, un&aacute;nimemente, absolver y liberar inmediatamente al poblador de La Victoria.</strong></p>
<p>Durante la tarde del pasado mi&eacute;rcoles, el Sexto Tribunal Oral en lo Penal de Santiago absolvi&oacute; de todos los cargos imputados a Mauricio Cheuque, poblador de La Victoria procesado por el delito de lanzamiento de artefacto incendiario en el contexto de las protestas realizadas en el sector el 14 de noviembre de 2019, durante el primer aniversario del asesinato de Camilo Catrillanca.</p>
<p>Este fallo se torna hist&oacute;rico debido a que el Tribunal decidi&oacute; un&aacute;nimemente absolver de todos los cargos y liberar inmediatamente a Cheuque, quien regres&oacute; a la poblaci&oacute;n durante la tarde de ayer, <a href="https://www.facebook.com/murosyresistencia/videos/238759487779850">siendo recibido</a> por vecinas y vecinos.</p>
<p>Tras m&aacute;s de un a&ntilde;o en prisi&oacute;n preventiva al interior de la c&aacute;rcel Santiago 1, la familia de Cheuque enfatiza en la elaboraci&oacute;n de un montaje contra el trabajador. Seg&uacute;n lo se&ntilde;alado a <a href="https://www.eldesconcierto.cl/nacional/2021/02/03/siempre-supimos-que-habia-sido-un-montaje-habla-pareja-de-mauricio-cheuque-sobre-su-absolucion-tras-mas-de-un-ano-en-prision-preventiva.html">El Desconcierto</a> por su esposa, Jocelyn Barra, se muestran felices pero con rabia, considerando el hecho de &laquo;<em>esperar un a&ntilde;o, dos meses y 19 d&iacute;as para que digan que Mauricio es inocente siendo que siempre lo supimos, que hab&iacute;a sido un montaje, que no hab&iacute;an pruebas contundentes</em>&laquo;.</p>
<div class="rsm-embed">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Luego de 14 meses de prisi&oacute;n preventiva, de ser golpeado durante su detenci&oacute;n por Carabineros de La Victoria, Mauricio Cheuque es absuelto y sale en libertad. <a href="https://twitter.com/hashtag/liberaralxspresxsporluchar?src=hash&amp;ref_src=twsrc%5Etfw">#liberaralxspresxsporluchar</a> <a href="https://twitter.com/hashtag/bastademontajes?src=hash&amp;ref_src=twsrc%5Etfw">#bastademontajes</a> <a href="https://t.co/LLrGVGsXpY">pic.twitter.com/LLrGVGsXpY</a></p>
<p>&mdash; DDHHSUTRA2012 (@DDHHSUTRA2012) <a href="https://twitter.com/DDHHSUTRA2012/status/1357118945652834311?ref_src=twsrc%5Etfw">February 4, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
<p><em><strong>Puedes leer| <a href="https://resumen.cl/articulos/indh-solo-un-carabinero-ha-sido-condenado-por-la-violacion-a-los-dd-hh-durante-el-estallido-social">INDH: Solo un carabinero ha sido condenado por la violaci&oacute;n a los DD.HH. durante el Estallido Social</a></strong></em></p>
<div class="rsm-embed">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">"&#127464;&#127473; HACE INSTANTES. Es absuelto y queda en libertad Mauricio Cheuque, tras 14 meses en prisi&oacute;n preventiva: fue torturado y le "cargaron" molotov. Se cae otro montaje m&aacute;s de <a href="https://twitter.com/Carabdechile?ref_src=twsrc%5Etfw">@carabdeChile</a> v&iacute;a <a href="https://twitter.com/Ingrelena77?ref_src=twsrc%5Etfw">@Ingrelena77</a> Su compa&ntilde;era dice q seguir&aacute; luchando x <a href="https://twitter.com/hashtag/LibertadATodxsLxsPresxsDeLaRevuelta?src=hash&amp;ref_src=twsrc%5Etfw">#LibertadATodxsLxsPresxsDeLaRevuelta</a> <a href="https://t.co/ymck5yp6M0">pic.twitter.com/ymck5yp6M0</a></p>
<p>&mdash; MegafonoPopular&reg; (@MegafonoPopular) <a href="https://twitter.com/MegafonoPopular/status/1357023062378561544?ref_src=twsrc%5Etfw">February 3, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
<p>Actualmente en Chile la prisi&oacute;n pol&iacute;tica es un hecho tras las protestas desatadas en octubre de 2019, manteniendo con condena, prisi&oacute;n preventiva u otro tipo de medidas cautelares a miles de personas en distintos lugares del pa&iacute;s.</p>
<p>Sin embargo, parte importante de estos casos han sido abruptamente cortados por cuestiones de investigaci&oacute;n como lo son la falta de pruebas, e incluso la manipulaci&oacute;n de estas.</p>
<p>Pese a esto, miles de casos de violaci&oacute;n a los derechos humanos se mantienen, a la fecha, en la m&aacute;s profunda impunidad. Ejemplo de aquello es que &laquo;<em>de </em><em>las 2.834 querellas interpuestas por el INDH por hechos ocurridos hasta el 31 de marzo, 42 causas han sido formalizadas, es decir, un 1,5% del total. Adicionalmente, los datos disponibles indican que <strong>el Ministerio P&uacute;blico ha presentado acusaciones en cuatro causas, existiendo una causa con uno de sus imputados condenado</strong></em>&laquo;, indica el <a href="https://www.indh.cl/bb/wp-content/uploads/2021/02/Primer-Informe-de-Seguimiento-de-Recomendaciones.pdf">informe de seguimiento de recomendaciones</a> elaborado por el Instituto Nacional de Derechos Humanos.</p>
<p><em><strong>Fotograf&iacute;a principal: captura de video en <a href="https://www.facebook.com/murosyresistencia/videos/727609114792577/">Muros y Resistencia</a></strong></em></p>
</body></html>
</section> <div class="rsmn-articulo__tags px-16 lg:px-0 mb-24"><span class="text-xs text-bold mr-4 uppercase tracking-wide antialiased">Etiquetas</span><a href="/tag/estallido-social" class="bg-grey-lighter text-grey-darker no-underline inline-block py-4 px-8 ml-4 mb-4 ptserif antialiased">#estallido social</a><a href="/tag/la-victoria" class="bg-grey-lighter text-grey-darker no-underline inline-block py-4 px-8 ml-4 mb-4 ptserif antialiased">#La Victoria</a><a href="/tag/mauricio-cheuque" class="bg-grey-lighter text-grey-darker no-underline inline-block py-4 px-8 ml-4 mb-4 ptserif antialiased">#Mauricio Cheuque</a><a href="/tag/montaje" class="bg-grey-lighter text-grey-darker no-underline inline-block py-4 px-8 ml-4 mb-4 ptserif antialiased">#Montaje</a><a href="/tag/montajes" class="bg-grey-lighter text-grey-darker no-underline inline-block py-4 px-8 ml-4 mb-4 ptserif antialiased">#Montajes</a><a href="/tag/protesta" class="bg-grey-lighter text-grey-darker no-underline inline-block py-4 px-8 ml-4 mb-4 ptserif antialiased">#Protesta</a><a href="/tag/resumen" class="bg-grey-lighter text-grey-darker no-underline inline-block py-4 px-8 ml-4 mb-4 ptserif antialiased">#Resumen</a><a href="/tag/revuelta-social" class="bg-grey-lighter text-grey-darker no-underline inline-block py-4 px-8 ml-4 mb-4 ptserif antialiased">#Revuelta Social</a></div> <div class="rsmn-colabora--banner mb-36"><a href="/colabora" title="Colabora con Resumen.cl" class="block"><picture title="Colabora con Resumen.cl" alt="Colabora con Resumen.cl" data-alt="Colabora con Resumen.cl" class=" lazyload preview rsmn-progressivo progressive block  is-none"><source srcset="https://media.resumen.cl/unsafe/0x0/resumen.cl/wp-content/uploads/2020/05/resumen640x150corregido.png 1x, https://media.resumen.cl/unsafe/0x0/resumen.cl/wp-content/uploads/2020/05/resumen640x150corregido.png 2x, https://media.resumen.cl/unsafe/0x0/resumen.cl/wp-content/uploads/2020/05/resumen640x150corregido.png 3x, " data-sizes="auto" type="image/webp"><source srcset="https://media.resumen.cl/unsafe/0x0/resumen.cl/wp-content/uploads/2020/05/resumen640x150corregido.png 1x, https://media.resumen.cl/unsafe/0x0/resumen.cl/wp-content/uploads/2020/05/resumen640x150corregido.png 2x, https://media.resumen.cl/unsafe/0x0/resumen.cl/wp-content/uploads/2020/05/resumen640x150corregido.png 3x, " data-sizes="auto"></picture></a></div> <div><ins data-ad-client="ca-pub-8104818500522443" data-ad-slot="5884281816" data-ad-format="auto" data-ad-region="page-0.24566576771457815" data-analytics-uacct="UA-49423708-1" class="adsbygoogle" style="display:block;"></ins></div> <div class="rsmn-articulo__comentarios px-16 lg:px-0 mb-24"><button class="block text-xl text-center p-16 w-full ptserif text-grey-darker border border-grey">Mostrar Comentarios</button> </div> <div><ins data-ad-client="ca-pub-8104818500522443" data-ad-slot="5884281816" data-ad-format="auto" data-ad-region="page-0.4724865441677015" data-analytics-uacct="UA-49423708-1" class="adsbygoogle" style="display:block;"></ins></div></div> <aside class="rsmn-articulo__main-sidebar"><div class="rsmn-observer"><h3 class="slab text-xl mb-16 text-grey-darker">
Artículos más leídos
</h3> <div class="rsmn-articulo__relacionados"><h2 class="text-xl text-grey-darker mb-16">Artículos Relacionados</h2> </div></div></aside></div> <div class="rsmn-articulo__barra-inferior border-t border-grey-light"><div class="rsmn-articulo__barra-container flex justify-between"><div class="rsmn-articulo__barra-post"><span class="uppercase antialiased text-grey-darker tracking-wide">Estas leyendo</span> <h1 class="antialiased text-grey-darkest">Tras más de un año en prisión preventiva: Absuelven y liberan a Mauricio Cheuque, preso político del Estallido</h1></div> <div class="rsmn-articulo__barra-social flex"><a href="https://www.facebook.com/v2.3/dialog/share?app_id=924279604278692&amp;href=https://resumen.cl/a/92382&amp;display=popup&amp;redirect_uri=https://resumen.cl/a/92382" target="_blank" rel="noopener noreferer" title="Compartir en Facebook" class="rsmn-articulo__barra-link items-center flex px-8 block"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darker icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook"></use></svg></a> <a href="https://twitter.com/intent/tweet?text=Tras%20m%C3%A1s%20de%20un%20a%C3%B1o%20en%20prisi%C3%B3n%20preventiva:%20Absuelven%20y%20liberan%20a%20Mauricio%20Cheuque,%20preso%20pol%C3%ADtico%20del%20Estallido - https://resumen.cl/a/92382 - via @rsumen" target="_blank" rel="noopener noreferer" title="Compartir en Twitter" class="rsmn-articulo__barra-link items-center flex px-8 block"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darker icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter"></use></svg></a> <a href="fb-messenger://share/?link=https%3A%2F%2Fresumen.cl%2Fa%2F92382&amp;app_id=924279604278692" title="Compartir en Facebook Messenger" class="rsmn-articulo__barra-link items-center flex px-8 block"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darker icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-messenger" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-messenger"></use></svg></a> <a href="whatsapp://send?text=Tras%20m%C3%A1s%20de%20un%20a%C3%B1o%20en%20prisi%C3%B3n%20preventiva:%20Absuelven%20y%20liberan%20a%20Mauricio%20Cheuque,%20preso%20pol%C3%ADtico%20del%20Estallido – https://resumen.cl/a/92382" title="Compartir en Whatsapp" class="rsmn-articulo__barra-link items-center flex px-8 block"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current text-grey-darker icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-whatsapp" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-whatsapp"></use></svg></a> <button rel="noopener noreferrer" target="_blank" class="rsmn-articulo__barra-link flex items-center p-4 relative"><svg height="18" width="18" xmlns="http://www.w3.org/2000/svg" class="block fill-current text-grey-darker icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-link" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-link"></use></svg></button> <textarea value="https://resumen.cl/a/92382" class="h-0 w-0"></textarea></div></div></div></div></div> <div class="rsmn-footer__inner container mx-auto flex-wrap flex py-48"><div class="w-full md:w-1/4 lg:w-2/6 rsmn-footer__container-logo pb-24 flex flex-col items-center justify-center md:pr-16"><svg width="150" height="40" viewbox="0 0 355 86" fill="#c7c7c7" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="mx-auto block mb-16"><use xlink:href="#rsmn__logo" href="#rsmn__logo"></use></svg> <div class="rsmn-footer__container-social flex items-center justify-center"><a href="https://www.facebook.com/PeriodicoResumenConcepcion" target="_blank" rel="noopener noreferrer" title="Sigue a Periódico Resumen en facebook" class="btn-social mr-4 facebook"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-facebook"></use></svg></a> <a href="https://twitter.com/rsumen" target="_blank" rel="noopener noreferrer" title="Sigue a Periódico Resumen en Twitter" class="btn-social mr-4 twitter"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-twitter"></use></svg></a> <a href="https://www.instagram.com/resumen.cl" target="_blank" rel="noopener noreferrer" title="Sigue a Periódico Resumen en Instagram" class="btn-social mr-4 instagram text-grey-dark"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-instagram" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-instagram"></use></svg></a> <a href="https://www.youtube.com/user/resumentelevision" target="_blank" rel="noopener noreferrer" title="Suscríbete a Periódico Resumen en Youtube" class="btn-social mr-4 youtube"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" class="fill-current icon sprite-icons"><use href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-youtube" xlink:href="/client/284f3b158400049cd06425aacffb7d6d.svg#i-youtube"></use></svg></a></div></div> <div class="w-full md:w-1/4 lg:w-1/6 rsmn-footer__container-secciones pb-24"><h5 class="text-center md:text-left">Secciones</h5> <ul class="rsmn-footer__secciones list-reset flex flex-col items-center md:items-start"><li><a href="/" class="nuxt-link-active">Inicio</a></li><li><a href="/seccion/internacional">Internacional</a></li><li><a href="/seccion/latinoamerica">Latinoamérica</a></li><li><a href="/seccion/nacional">Nacional</a></li><li><a href="/seccion/territorios">Regional</a></li><li><a href="/seccion/wallmapu">Wallmapu</a></li><li><a href="/seccion/medio-ambiente">Ambiente</a></li><li><a href="/seccion/memoria-y-ddhh">Memoria y DDHH</a></li><li><a href="/seccion/derechos-sociales">Derechos Sociales</a></li><li><a href="/seccion/cultura">Cultura</a></li><li><a href="/seccion/conocimiento-libre">Tec. y Sociedad</a></li><li><a href="/seccion/trabajo">Trabajo</a></li><li><a href="/seccion/opinion">Opinión</a></li></ul></div> <div class="w-full md:w-1/2 lg:w-1/2 rsmn-footer__territorios"><h5 class="text-center md:text-left">Territorios</h5> <div class="flex-container container-territorios flex flex-wrap"><div class="rsmn-footer__territorios-container w-full md:w-1/3 pb-16"><h6 class="text-center md:text-left">Arauco</h6> <ul class="rsmn-footer__territorios-lista list-reset flex flex-col items-center md:items-start"><li><a href="/seccion/arauco" class="no-underline">Arauco</a></li><li><a href="/seccion/curanilahue" class="no-underline">Curanilahue</a></li><li><a href="/seccion/lebu" class="no-underline">Lebu</a></li><li><a href="/seccion/los-alamos" class="no-underline">Los Álamos</a></li></ul></div><div class="rsmn-footer__territorios-container w-full md:w-1/3 pb-16"><h6 class="text-center md:text-left">Concepción Interior</h6> <ul class="rsmn-footer__territorios-lista list-reset flex flex-col items-center md:items-start"><li><a href="/seccion/cabrero" class="no-underline">Cabrero</a></li><li><a href="/seccion/florida" class="no-underline">Florida</a></li><li><a href="/seccion/hualqui" class="no-underline">Hualqui</a></li><li><a href="/seccion/Quillon" class="no-underline">Quillón</a></li><li><a href="/seccion/san-rosendo" class="no-underline">San Rosendo</a></li><li><a href="/seccion/yumbel" class="no-underline">Yumbel</a></li></ul></div><div class="rsmn-footer__territorios-container w-full md:w-1/3 pb-16"><h6 class="text-center md:text-left">Concepción Metropolitano</h6> <ul class="rsmn-footer__territorios-lista list-reset flex flex-col items-center md:items-start"><li><a href="/seccion/chiguayante" class="no-underline">Chiguayante</a></li><li><a href="/seccion/concepcion" class="no-underline">Concepción</a></li><li><a href="/seccion/hualpen" class="no-underline">Hualpen</a></li><li><a href="/seccion/penco" class="no-underline">Penco</a></li><li><a href="/seccion/talcahuano" class="no-underline">Talcahuano</a></li><li><a href="/seccion/san-pedro" class="no-underline">San Pedro</a></li></ul></div><div class="rsmn-footer__territorios-container w-full md:w-1/3 pb-16"><h6 class="text-center md:text-left">Cuenca del Carbón</h6> <ul class="rsmn-footer__territorios-lista list-reset flex flex-col items-center md:items-start"><li><a href="/seccion/coronel" class="no-underline">Coronel</a></li><li><a href="/seccion/lota" class="no-underline">Lota</a></li><li><a href="/seccion/santa-juana" class="no-underline">Santa Juana</a></li></ul></div><div class="rsmn-footer__territorios-container w-full md:w-1/3 pb-16"><h6 class="text-center md:text-left">Tomé - Itata</h6> <ul class="rsmn-footer__territorios-lista list-reset flex flex-col items-center md:items-start"><li><a href="/seccion/coelemu" class="no-underline">Coelemu</a></li><li><a href="/seccion/dichato" class="no-underline">Dichato</a></li><li><a href="/seccion/ranquil" class="no-underline">Ranquil</a></li><li><a href="/seccion/tome" class="no-underline">Tomé</a></li><li><a href="/seccion/trehuaco" class="no-underline">Trehuaco</a></li></ul></div></div></div></div></div></div></div><script>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</script><script src="/client/125c914.js" defer></script><script src="/client/b39d406.js" defer></script><script src="/client/237142b.js" defer></script><script src="/client/a00c6fb.js" defer></script><script src="/client/310f158.js" defer></script><script src="/client/c1f66fd.js" defer></script><script src="/client/df2606b.js" defer></script><script src="/client/2df48a8.js" defer></script><script data-n-head="ssr" src="//platform.twitter.com/widgets.js" async defer data-body="true" id="TW"></script>
</body>
</html>
